Page 4 of 6 FirstFirst ... 23456 LastLast
Results 25 to 32 of 43

  1. #25
    Join Date
    May 2009
    Location
    CT
    PIN
    TrickY
    Device
    9630
    OS
    4.7.1.57
    Posts
    523
    after loading the sim.. it does not load at all error 507 every time even on a default the,e any info on what might be causing this... what a crock of poop.. was so excited and splat it went.. like a turd on a turd of a car.. booooooooooo



  2. #26
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Wirelessly posted (storm 9530)

    Quote Originally Posted by JSmurf
    after loading the sim.. it does not load at all error 507 every time even on a default the,e any info on what might be causing this... what a crock of poop.. was so excited and splat it went.. like a turd on a turd of a car.. booooooooooo
    How are you loading the sim? Don't launch it from Plazmic. Launch it through the Windows program menu and then load your theme alx using the file menu in the sim.

  3. #27
    Join Date
    May 2009
    Location
    CT
    PIN
    TrickY
    Device
    9630
    OS
    4.7.1.57
    Posts
    523
    Quote Originally Posted by Natemz View Post
    Wirelessly posted (storm 9530)



    How are you loading the sim? Don't launch it from Plazmic. Launch it through the Windows program menu and then load your theme alx using the file menu in the sim.
    ok now i know im retarted.. im sorry nate . there is another way to load the sim?? can u pm me or just help me here if u woould like.. wow i am realizing more in BBos that i know less then half what i originally thought i did.



  4. #28
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Wirelessly posted (storm 9530)

    Just load it like any other windows program. In the Windows Start menu look in the Research in Motion folder and look for the device simulator.

  5. #29
    Join Date
    May 2009
    Location
    CT
    PIN
    TrickY
    Device
    9630
    OS
    4.7.1.57
    Posts
    523
    not to sound redundant ur saying it is best to export alx b4 i set up the OTA to test out by loading java prog? from the file menu?



  6. #30
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Wirelessly posted (storm 9530)

    Quote Originally Posted by JSmurf
    not to sound redundant ur saying it is best to export alx b4 i set up the OTA to test out by loading java prog? from the file menu?
    Yes sir

  7. #31
    Join Date
    May 2009
    Location
    CT
    PIN
    TrickY
    Device
    9630
    OS
    4.7.1.57
    Posts
    523
    well poo on me i never knew u can do that.. nate ur the man dude thx.. wow u do learn something every day.. thats awesome

  8. #32
    Join Date
    May 2009
    Location
    CT
    PIN
    TrickY
    Device
    9630
    OS
    4.7.1.57
    Posts
    523


    thats awesome but now i know i am truely never meant to ever make a theme i will ever like on the storm besides my cube slider.. so mad

Page 4 of 6 FirstFirst ... 23456 LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •