Page 15 of 20 FirstFirst ... 51314151617 ... LastLast
Results 113 to 120 of 154

  1. #113
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    You can just reload the .cod you removed for the font
    Posted via mobile device



  2. #114
    Join Date
    Mar 2009
    Location
    NE Ohio
    Device
    Storm2 9550
    OS
    5.0.0.451\V6
    Posts
    463
    Quote Originally Posted by jnepsa View Post
    You can just reload the .cod you removed for the font
    Posted via mobile device
    Which cod is it? All it said in ShrinkOS is Default Font. There is no defaultfont.cod.

  3. #115
    Join Date
    Mar 2009
    Location
    NE Ohio
    Device
    Storm2 9550
    OS
    5.0.0.451\V6
    Posts
    463
    No matter what I shrink i can't get the sample files not to load. I shrank twice
    and re-installed twice but I still end up with the sample files. Anyone have any ideas?



  4. #116
    Join Date
    Apr 2009
    Location
    Cleveland, Ohio
    PIN
    30F7ADA8
    Device
    9550 Storm 2
    OS
    5.0.0.320
    Posts
    179
    Quote Originally Posted by Striker951 View Post
    Which cod is it? All it said in ShrinkOS is Default Font. There is no defaultfont.cod.
    net_rim_font_latin_truetype.cod that should be the default font

  5. #117
    Join Date
    Apr 2009
    Location
    venezuela
    Device
    onyx
    OS
    .423
    Posts
    219
    hey guys ive been installing hybrids for long time, but not sure whats wrong with this 1.
    i downloaded .320, installed it, downloaded the hybrid and install in it, deleted my vendeor file, and load using shirnk an os since i need my spanish in the phone, this is the second install and i still get 5.0.0.320, any idea what am i doing wrong?

    and yeah i wiped my phone
    Last edited by joe11; 11-30-2009 at 02:31 AM.



  6. #118
    Join Date
    Nov 2009
    Location
    Argentina
    Device
    9700
    OS
    .442
    Posts
    147
    so, the correct way of installing this is..

    install 320
    install this
    wipe and install ?

    i think i was able to restore spanish, but the first time i ran shrink a os, it hanged.

  7. #119
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by rcocchiararo View Post
    so, the correct way of installing this is..

    install 320
    install this
    wipe and install ?

    i think i was able to restore spanish, but the first time i ran shrink a os, it hanged.
    yes it is... as far as I have seen

  8. #120
    Join Date
    Nov 2009
    Location
    Argentina
    Device
    9700
    OS
    .442
    Posts
    147
    well, i the pdf part of docs to go didnt come in

    the setupwizzard didnt get left out :P

    something i must have done wrong.

    but the about screen does say .341 (the branding version ends diferently tho, after the last .)

Page 15 of 20 FirstFirst ... 51314151617 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •