Page 3 of 9 FirstFirst 12345 ... LastLast
Results 17 to 24 of 68

  1. #17
    mule0331's Avatar
    mule0331 is offline BlackBerryOS Addict Follow mule0331 On Twitter
    Join Date
    Apr 2009
    Location
    North East Ohio
    PIN
    3102D902
    Device
    9550 Storm
    OS
    .517
    Posts
    595
    Anybody else having this issue? I loaded on wifes tour, and browser gives uncaught exception:java.lang.illegalargumentexception.
    Last edited by mule0331; 04-18-2010 at 03:53 PM.




  2. #18
    Natemz's Avatar
    Natemz is offline BlackBerryOS Wizard Follow Natemz On Twitter
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Quote Originally Posted by mule0331 View Post
    Anybody else having this issue? I loaded on wifes tour, and browser gives uncaught exception:java.lang.illegalargumentexception.
    I'm not sure Mule. This is the first I have heard about this. Have you tried more than one color?

  3. #19
    mule0331's Avatar
    mule0331 is offline BlackBerryOS Addict Follow mule0331 On Twitter
    Join Date
    Apr 2009
    Location
    North East Ohio
    PIN
    3102D902
    Device
    9550 Storm
    OS
    .517
    Posts
    595
    Quote Originally Posted by Natemz View Post
    I'm not sure Mule. This is the first I have heard about this. Have you tried more than one color?
    No Just the Pink for the Tour. Im running blue on my 9550, and its running great.

  4. #20
    mule0331's Avatar
    mule0331 is offline BlackBerryOS Addict Follow mule0331 On Twitter
    Join Date
    Apr 2009
    Location
    North East Ohio
    PIN
    3102D902
    Device
    9550 Storm
    OS
    .517
    Posts
    595
    Just tried the purple, and I'm getting the same browser error

  5. #21
    Natemz's Avatar
    Natemz is offline BlackBerryOS Wizard Follow Natemz On Twitter
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Quote Originally Posted by mule0331 View Post
    Just tried the purple, and I'm getting the same browser error
    Can anyone using the purple or Pink confirm the browser error?????

  6. #22
    dcswenson's Avatar
    dcswenson is offline BlackBerryOS Friend
    Join Date
    May 2009
    Location
    Minneapolis, MN
    PIN
    304*****
    Device
    Storm
    OS
    5.0.0.328
    Posts
    38
    Quote Originally Posted by Natemz View Post
    Can anyone using the purple or Pink confirm the browser error?????
    I am running the pink with no browser error. In fact, thus is the best theme I have used in a very long time. Thanks Nate!
    Posted via mobile device

  7. #23
    mule0331's Avatar
    mule0331 is offline BlackBerryOS Addict Follow mule0331 On Twitter
    Join Date
    Apr 2009
    Location
    North East Ohio
    PIN
    3102D902
    Device
    9550 Storm
    OS
    .517
    Posts
    595
    I dont know if the OS has anything to do with it. Shes running the latest VZW official OS.

  8. #24
    Natemz's Avatar
    Natemz is offline BlackBerryOS Wizard Follow Natemz On Twitter
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Quote Originally Posted by mule0331 View Post
    I dont know if the OS has anything to do with it. Shes running the latest VZW official OS.
    Go back to the default theme? Does it still give the error?

Page 3 of 9 FirstFirst 12345 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •