Page 1 of 3 123 LastLast
Results 1 to 8 of 20

Thread: apploader

  1. #1
    Join Date
    Apr 2009
    Device
    STORM
    OS
    4.7.O.75
    Posts
    12

    apploader

    when i run apploader and go to load the setup it tells me email files not found. so whats the problem



  2. #2
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    Wirelessly posted

    What are you trying to load, on OS?

  3. #3
    Join Date
    Apr 2009
    Device
    STORM
    OS
    4.7.O.75
    Posts
    12
    yes im trying to load a os ive done it many of time before. im doing it on my buddy phone and it gives me email setup files not there



  4. #4
    sunkast Guest
    Try uinstalling and reinstalling the OS to your computer.

  5. #5
    Join Date
    Apr 2009
    Device
    STORM
    OS
    4.7.O.75
    Posts
    12
    ive done 3 diffrent times now



  6. #6
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    Wirelessly posted

    Have you searched for a hidden vendor file?

  7. #7
    sunkast Guest
    What OS are you trying to install?

  8. #8
    Join Date
    Apr 2009
    Device
    STORM
    OS
    4.7.O.75
    Posts
    12
    the .151 with the bbcrackmans hybird, i have done it many of times before but now something is being dumb. i cant even get the core files to load on the apploader now

Page 1 of 3 123 LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •