Page 9 of 10 FirstFirst ... 78910 LastLast
Results 65 to 72 of 73

  1. #65
    Join Date
    Mar 2009
    Location
    Lubbock, TX aka Texa
    PIN
    all u gott
    Device
    VZW Storm 9530
    OS
    Changes too often to
    Posts
    518
    Quote Originally Posted by rsmiff View Post
    ...the point being that if you installed .230...the plugin should have been installed already...just throwing out ideas
    haha weirder things have happened :P



  2. #66
    Join Date
    Jun 2009
    Location
    Bowling Green, KY
    Device
    Storm 9530
    OS
    5.0.0.XXX
    Posts
    756
    Quote Originally Posted by nrw2001 View Post
    Worked perfectly! ill update original post and describe the steps!
    Awesome, always happy to help

  3. #67
    Join Date
    Jun 2009
    Location
    Bowling Green, KY
    Device
    Storm 9530
    OS
    5.0.0.XXX
    Posts
    756
    Quote Originally Posted by nrw2001 View Post
    OHHHHHH..... sorry. haha. i must have read it wrong. yeah that would fix your issue! lol. sorry about your luck man. hopefully that gmail app will impliment the 5.0 sdk soon so you can have it. now all i am waiting for is a pandora fix, a facebook fix, and a BBM5 update. then i will be happy. lol
    Everything will be up and running on 5.0 very soon.



  4. #68
    Join Date
    Apr 2009
    Location
    Cleveland, Ohio
    PIN
    30F7ADA8
    Device
    9550 Storm 2
    OS
    5.0.0.320
    Posts
    179
    i had it before i installed the shrunk version of 230.

  5. #69
    Join Date
    Jul 2009
    PIN
    dunno right now
    Device
    Storm 9530
    OS
    151
    Posts
    13
    sorry to bump this thread guys but i followed the OP instructions after ehanced gmail wasn't working on .230 storm and it went through as expected. the problem is though that now none of my gmail email is coming in on my phone!!! i've done service books, host routing registration and battery pulls. same thing. i know it has to be related to what i dd because my vzw.blackberry email works fine. anyone have any ideas?



  6. #70
    sunkast Guest
    Try deleting and re-adding the email account.

  7. #71
    Join Date
    Jul 2009
    PIN
    dunno right now
    Device
    Storm 9530
    OS
    151
    Posts
    13
    yea i've been there and done that. i just wiped my phone and reinstalled it and it gave an error relating to restoring advanced gmail plugin and it still doesn't work. WTF.

  8. #72
    Join Date
    Jul 2009
    PIN
    dunno right now
    Device
    Storm 9530
    OS
    151
    Posts
    13
    has the op here ever replied and verified he can send/receive email via gmail on his phone?

Page 9 of 10 FirstFirst ... 78910 LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •