Page 2 of 2 FirstFirst 12
Results 9 to 16 of 16

  1. #9
    Join Date
    Mar 2009
    Location
    PHX , AZ
    Device
    9530
    OS
    5.0.0.323
    Posts
    288
    Quote Originally Posted by djh074 View Post
    Haha. U outsmarted the simulator lol
    I seem to do that alot... ill test a theme like 20 times in the sim... make sure everything is perfect... (dayum my OCD) put it on my phone... and poof... all my work seems like a failure... im rather suprised i havent thrown it at a wall yet!



  2. #10
    Join Date
    Mar 2009
    Location
    PHX , AZ
    Device
    9530
    OS
    5.0.0.323
    Posts
    288
    Glad u all like it ... ill figure it out though soon or later and let ya know when its ready.

  3. #11
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    That's nice looking, I like it.



  4. #12
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by Drukan View Post
    New theme ive been working on , jus testing it and working out the bugs... OTA coming soon .... Check it out!

    Very cool I give it a perfect 10.

  5. #13
    Join Date
    Mar 2009
    Location
    Phoenix, AZ
    PIN
    k taco
    Device
    9530 vzw
    OS
    check back daily
    Posts
    161
    Quote Originally Posted by Drukan View Post
    I seem to do that alot... ill test a theme like 20 times in the sim... make sure everything is perfect... (dayum my OCD) put it on my phone... and poof... all my work seems like a failure... im rather suprised i havent thrown it at a wall yet!
    it might have something to do with the fact the simulator is for OS .075(at least thats what i have). or do u have a diff sim?



  6. #14
    Join Date
    Mar 2009
    Location
    PHX , AZ
    Device
    9530
    OS
    5.0.0.323
    Posts
    288
    Quote Originally Posted by djh074 View Post
    it might have something to do with the fact the simulator is for OS .075(at least thats what i have). or do u have a diff sim?
    nope same ol .75 sim ... i thought of that aswell. was thinkin there could be a color depth difference in crackmans hybrids, but i dont wanna down grade jus to test it out.

    Come to think of it... any one runnin .75, or know sumone that is that will beta this for me??? IF it does work, you get (well, will already have) the first copy...
    Last edited by blindman4556; 04-09-2009 at 09:45 PM.

  7. #15
    Join Date
    Mar 2009
    Location
    USA
    Device
    PlayBook
    OS
    2.1
    Posts
    376
    Quote Originally Posted by Drukan View Post
    nope same ol .75 sim ... i thought of that aswell. was thinkin there could be a color depth difference in crackmans hybrids, but i dont wanna down grade jus to test it out.

    Come to think of it... any one runnin .75, or know sumone that is that will beta this for me??? IF it does work, you get (well, will already have) the first copy...
    I'm running .75. I got my warranty phone in the mail and just haven't bothered to upgrade to a leaked OS and have decided to wait for a official release. Send me the axl. and cod. to my email and I'll get back to you. Let me know what your concerns are also.

  8. #16
    Join Date
    Mar 2009
    Location
    PHX , AZ
    Device
    9530
    OS
    5.0.0.323
    Posts
    288
    OK so its been tested, apparently the color depth issues after .75 seem to be my issue. Apparently this has yet to be solved in crackmans hybrids... though i hear rumor about the lastest.. but well see!

    So i will be releasing 2 very similar themes here soon. might aswell since i made em boh already! If you have a beta, leaked, or hybrid OS... they most likely will not render correctly so its up to you if you use them!

Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •