Page 5 of 7 FirstFirst ... 34567 LastLast
Results 33 to 40 of 53

  1. #33
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    Ok so in the new theme studio there is an auto hot spot for connections and clock. I need to switch some things around. The unstacked red version works fine because I repositioned the clock. I will make adjustments to the others either later tonight or tomorrow.

    I checked and Blue, Red and Red unstacked are working on my 9550. Blue unstacked needs to be adjusted.
    Posted via mobile device
    Last edited by Rellims; 11-14-2009 at 06:53 PM.



  2. #34
    Join Date
    Sep 2009
    Location
    North Carolina
    PIN
    the tail on the iPhone
    Device
    9550
    OS
    5.0.0.607
    Posts
    152
    Hmmm, i got the hidden today to work once, but i can't get it back again... what am i missing? I'm using the red unstacked.

  3. #35
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    I have it running on my 9550 now and the today is working fine for me. What device and OS are you running.
    Posted via mobile device



  4. #36
    Join Date
    Sep 2009
    Location
    North Carolina
    PIN
    the tail on the iPhone
    Device
    9550
    OS
    5.0.0.607
    Posts
    152
    9550 .320. where is the sweet spot for the today? maybe i'm doing something wrong.

  5. #37
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    It should come up when you highlight the calendar or the messages icons where there are unread or pending events respectably.
    Posted via mobile device



  6. #38
    Join Date
    Aug 2009
    Location
    out west
    Device
    9550
    OS
    5.0.0.320
    Posts
    112
    As always, nice job. Good look, and clean.

  7. #39
    Join Date
    May 2009
    Location
    Perth Australia
    Device
    Storm 9500
    OS
    5.0.0.402
    Posts
    59
    Hi Rellims
    I am running a 9500, with the new 328 leak with the new crisp Blue Unstacked.
    It seems as if the following hotspots are working OK:-
    Profiles
    2 on the bottom left
    The 3rd Hotspot seems to work sometimes.
    Not Working (bring up the clock)
    The top right and bottom 2 on right.
    Thanks again

  8. #40
    Join Date
    Mar 2009
    Location
    Denver
    PIN
    EAPPLE...Y
    Device
    9550
    OS
    5.0.whatever is newe
    Posts
    1,102
    Thanks for the info. I'm going to spend some time updating these this morning.
    Posted via mobile device

Page 5 of 7 FirstFirst ... 34567 LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •