Page 13 of 16 FirstFirst ... 31112131415 ... LastLast
Results 97 to 104 of 124

  1. #97
    Join Date
    Jul 2009
    Location
    that would be scotland
    Device
    9500 voda uk
    OS
    5.0.0.238 ly/brid
    Posts
    100
    i had it on for a week with no trouble



  2. #98
    Join Date
    Jul 2009
    Location
    San Antonio, TX
    PIN
    Ask Me...
    Device
    9550
    OS
    5.0.0.*WB*
    Posts
    83
    Quote Originally Posted by MrTruckincowboy View Post
    awesome theme causing a weird bug with the sms messaging that I haven't seen before.
    When you select contact and then sms it doesn't give you a box to type in never seen this before.
    What OS are you running? Never had this issue either.

  3. #99
    Join Date
    Mar 2009
    Location
    Oceanside, CA
    PIN
    k is my gi
    Device
    Storm 9530
    OS
    5.0.0.Leaked
    Posts
    454
    Wirelessly posted

    That's a 5.0 OS bug that's doing that, when in contacts don't click the contact, just select it and BB button then select SMS. Its tough to get used too, I'm still trying...lol



  4. #100
    Join Date
    May 2009
    Device
    Storm (9530)
    OS
    5.0.0.323
    Posts
    13
    This theme rocks in 5.0 except one thing. I am using the slider version and now the media button doesn't seem to work under the hidden dock. Anyone encounter this. I am running .323 right now.

  5. #101
    Join Date
    Jul 2009
    Device
    Storm
    Posts
    117
    Quote Originally Posted by str8crazzy View Post
    This theme rocks in 5.0 except one thing. I am using the slider version and now the media button doesn't seem to work under the hidden dock. Anyone encounter this. I am running .323 right now.
    I thought the media icon got replaced by the specific icons, i.e. music, pictures, videos, etc. Is it just the media icon or other icons?



  6. #102
    Join Date
    Apr 2009
    Location
    chicago burbs
    PIN
    dammoni-uhhhhm
    Device
    Verizon 9530/Droid
    OS
    Lyricidal .238/296 Hybrid/android 2.0
    Posts
    141
    your theme rocks on 5.0.0.323 thanks

  7. #103
    Join Date
    May 2009
    Device
    Storm (9530)
    OS
    5.0.0.323
    Posts
    13
    Quote Originally Posted by zlee67 View Post
    I thought the media icon got replaced by the specific icons, i.e. music, pictures, videos, etc. Is it just the media icon or other icons?
    No just the media icon doesn't work. I liked being able to just hit that to get to all the media instead of each individual icon. It's no big deal if it doesn't work, I was just wondering what the problem was.

  8. #104
    Join Date
    Jul 2009
    Device
    Storm
    Posts
    117
    Quote Originally Posted by str8crazzy View Post
    No just the media icon doesn't work. I liked being able to just hit that to get to all the media instead of each individual icon. It's no big deal if it doesn't work, I was just wondering what the problem was.

    Odd, I am running the omega slider for gant style theme on .323, and I do not even have a media icon anymore. lol I just the specific icons now, I liked the media icon too. The odd thing for is I have two music icons nows. lol :crazy: Always bugs with the beta leaked OSs.

Page 13 of 16 FirstFirst ... 31112131415 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •