Page 11 of 25 FirstFirst ... 91011121321 ... LastLast
Results 81 to 88 of 198

  1. #81
    Join Date
    Apr 2009
    Device
    9550
    Posts
    65
    I want to wipe and reload OS, programs and themes to see if that fixes the battery drain issue but I'm getting an error while backing up that states "Error Backing up Database(s) [Theme Settings] 0 of 1" I have customized settings for this theme and the default Zen theme but do not want to make all changes again.

    Has anyone else had this problem while backing up? What did you do to fix the issue?
    I'm using DM 5.0.1 and the .607 leak.



  2. #82
    Join Date
    Apr 2009
    Location
    Christiansburg, VA
    PIN
    ch hitter.
    Device
    storm2 9550 VZW
    Posts
    1,304
    Quote Originally Posted by gordtm View Post
    I thought I would check this out and I get the exact same thing. A white bar about 3/4 inch wide fills the screen.
    I'm running OS 607/623 hybrid.
    Well...just decided I'm NOT loading that tonight. :crazy:

    Works just fine on 607/612.


  3. #83
    Join Date
    Mar 2009
    Location
    Boynton Beach,FL
    Device
    Storm 9550
    OS
    .713 based Hybrid
    Posts
    446
    Quote Originally Posted by althethird View Post
    I want to wipe and reload OS, programs and themes to see if that fixes the battery drain issue but I'm getting an error while backing up that states "Error Backing up Database(s) [Theme Settings] 0 of 1" I have customized settings for this theme and the default Zen theme but do not want to make all changes again.

    Has anyone else had this problem while backing up? What did you do to fix the issue?
    I'm using DM 5.0.1 and the .607 leak.

    I get the same error then the rest of the back up goes accordingly but I don't know the cause or fix. The last backup that went through without this error for me was Feb 16, 2010 so I do an advanced backup for the theme settings only from that backup with only a few changes needed.

    Granted this won't work after installing Nate's latest and best theme to date.


    Natemz :fing02: :You_Rock_Emoticon:



  4. #84
    Join Date
    Apr 2009
    Location
    Christiansburg, VA
    PIN
    ch hitter.
    Device
    storm2 9550 VZW
    Posts
    1,304
    Quote Originally Posted by althethird View Post
    I want to wipe and reload OS, programs and themes to see if that fixes the battery drain issue but I'm getting an error while backing up that states "Error Backing up Database(s) [Theme Settings] 0 of 1" I have customized settings for this theme and the default Zen theme but do not want to make all changes again.

    Has anyone else had this problem while backing up? What did you do to fix the issue?
    I'm using DM 5.0.1 and the .607 leak.
    I have gotten that also before...don't know why. You'll have to reorganize your theme settings...goes to default settings. :irked:


  5. #85
    Join Date
    May 2009
    Location
    Weber City, Va
    PIN
    310D15AC
    Device
    9550 Storm 2
    OS
    Willyboy 95xx v3.1 .
    Posts
    555
    Quote Originally Posted by Orio View Post
    Well...just decided I'm NOT loading that tonight. :crazy:

    Works just fine on 607/612.

    I have tried this on my phone and it works fine. No problem!



  6. #86
    Join Date
    Jan 2010
    Location
    Jamaica
    PIN
    yes
    Device
    storm 9500 & 9700 (os 6)
    OS
    5.0.0.841
    Posts
    14
    This is a brilliant theme.Pretty but not losing the functionality. I just installed, will run for a couple of hours to see performance.

  7. #87
    Join Date
    Jul 2009
    Location
    San Antonio, TX
    PIN
    Ask Me...
    Device
    9550
    OS
    5.0.0.*WB*
    Posts
    83
    This theme is out standing man!

  8. #88
    Join Date
    Jun 2009
    Location
    Jakarta, Indonesia
    PIN
    PM me first
    Device
    9700
    OS
    5.0.0.862
    Posts
    98
    Quote Originally Posted by d3ltr0n View Post
    This theme is out standing man!
    If it's not too much trouble, can I request a version of this theme without a quick launch bar (the bottom bar on the homescreen)? Because the icons are just too small to see on my 9700
    Posted via mobile device

Page 11 of 25 FirstFirst ... 91011121321 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •