Page 13 of 27 FirstFirst ... 3111213141523 ... LastLast
Results 97 to 104 of 216
  1. #97
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by three6t View Post
    Nice theme, but I am getting the white bars while in landscape mode
    You are the only one then... I would do a battery pull or maybe delete and reinstall because this was made for 5.0 OS so there are no whitebars



  2. #98
    Join Date
    Aug 2009
    Device
    Storm 9530
    OS
    151
    Posts
    24
    I did a couple of battery pulls and that did not correct the white bar issue.
    It will not even let me delete the theme now

  3. #99
    Join Date
    Aug 2009
    Device
    Storm 9530
    OS
    151
    Posts
    24
    Weird. it is working now.



  4. #100
    Join Date
    Dec 2009
    Posts
    1
    Hmm having trouble - I DL OTA and install, when go to themes the theme isn't there OS 4.7.0.78
    When I DL again it asks if I want to overwrite the original DL, so I know that it has in fact DL'd

  5. #101
    Join Date
    Mar 2009
    Location
    NE Ohio
    Device
    Storm2 9550
    OS
    5.0.0.451\V6
    Posts
    463
    Quote Originally Posted by wa04051 View Post
    Hmm having trouble - I DL OTA and install, when go to themes the theme isn't there OS 4.7.0.78
    When I DL again it asks if I want to overwrite the original DL, so I know that it has in fact DL'd
    Did you do a battery pull after you installed it?



  6. #102
    Join Date
    Sep 2009
    Location
    North Carolina
    PIN
    the tail on the iPhone
    Device
    9550
    OS
    5.0.0.607
    Posts
    152
    Quote Originally Posted by wa04051 View Post
    Hmm having trouble - I DL OTA and install, when go to themes the theme isn't there OS 4.7.0.78
    When I DL again it asks if I want to overwrite the original DL, so I know that it has in fact DL'd
    I'm not sure if this is necessary, but you may need to update your OS.

  7. #103
    Join Date
    Mar 2009
    Location
    Nashville, Tennessee
    PIN
    DROOOOIIII
    Device
    Droid X
    Posts
    3,210
    Quote Originally Posted by wa04051 View Post
    Hmm having trouble - I DL OTA and install, when go to themes the theme isn't there OS 4.7.0.78
    When I DL again it asks if I want to overwrite the original DL, so I know that it has in fact DL'd
    Do you have a Tour or a Storm? That is an old OS for sure. Need to update to get the theme to work.

  8. #104
    Join Date
    Apr 2009
    Location
    Dayton, Ohio
    PIN
    30FF5FD9
    Device
    9550 (Storm 2)
    OS
    5.0.0.607
    Posts
    194
    I have been using this theme since it came out. It is the best theme I have used to date. Thanks again Natemz!

Page 13 of 27 FirstFirst ... 3111213141523 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.