Page 47 of 80 FirstFirst ... 37454647484957 ... LastLast
Results 369 to 376 of 635

  1. #369
    Join Date
    Apr 2009
    Location
    Christiansburg, VA
    PIN
    ch hitter.
    Device
    storm2 9550 VZW
    Posts
    1,304
    I'm trying your "discovery" soupmeister...had 3.5, installed 3.5.1 overtop, ran it for a little while, and am now installing 3.5 on top of that. Let's see if it works for everyone...or maybe you were just "holdin yer tongue right"



  2. #370
    Join Date
    Apr 2009
    Location
    Ohio
    Device
    Moto Droid/HTC Eris
    OS
    2.0.1/2.1
    Posts
    3,385
    Quote Originally Posted by soupmeister View Post
    I don't know if there are different codes in .1 that aren't in 3.5 but I did a complete install on the computer and the phone.
    i believe the only thing changed between the two is just the radio file

  3. #371
    Join Date
    Apr 2009
    Location
    Christiansburg, VA
    PIN
    ch hitter.
    Device
    storm2 9550 VZW
    Posts
    1,304
    I like the larger keyboard...but I really didn't notice the color banding thing...what was that?



  4. #372
    Join Date
    Apr 2009
    Location
    Ohio
    Device
    Moto Droid/HTC Eris
    OS
    2.0.1/2.1
    Posts
    3,385
    If you do go the media screen and the blue background will look lil choppy(to me) that is color banding, well an example

  5. #373
    Join Date
    Mar 2009
    Location
    Kittery, ME
    PIN
    305BC4D1
    Device
    Storm 9530
    OS
    4.7.0.1xx v3.5
    Posts
    542
    Quote Originally Posted by oriofan8 View Post
    I like the larger keyboard...but I really didn't notice the color banding thing...what was that?
    best way to see was in media. in media when you hover on music you will see a box around the word and pic above it. in .90 there is no such thing. let me know if you get the bigger keys and color fix after going back to 3.5 id like to see if it does work and im just slow lol



  6. #374
    Join Date
    Apr 2009
    Device
    Storm
    OS
    4.7.0.75
    Posts
    1
    i have successfully installed the hybrid os. however i encountered a few issues.

    1. i am an ATT user and when i was using 4.7.0.75 i was able to use the browser, media net, and mms. now with the new hybrid i am not able to to do any of those that i mentioned. how do i get my browser, media net and mms to work again

    2. my dm does not seem to want to restore my backup files. everytime i try it gives me an error msg saying dm cannot connect to my device. all of my apps such as googlemaps, app world, etc are back which is strange but my contacts, bbm contacts, all my messages have been wiped. how can this issue be fixed?

    the hybrid is great btw. just want some of my features to be working like it did on 4.7.0.75

    thanks

  7. #375
    Join Date
    Mar 2009
    Location
    Atlantic Canada
    PIN
    Caution
    Device
    9530 on BELL Canada
    OS
    leaked .591 & Lyricidal's .758 V2 Hybrid
    Posts
    323
    Quote Originally Posted by oriofan8 View Post
    I'm trying your "discovery" soupmeister...had 3.5, installed 3.5.1 overtop, ran it for a little while, and am now installing 3.5 on top of that. Let's see if it works for everyone...or maybe you were just "holdin yer tongue right"
    Nope. No tongue holding here. All true. Just lucky I guess. I'm hoping others get the same results.

  8. #376
    Join Date
    Mar 2009
    Location
    Kittery, ME
    PIN
    305BC4D1
    Device
    Storm 9530
    OS
    4.7.0.1xx v3.5
    Posts
    542
    Quote Originally Posted by soupmeister View Post
    Nope. No tongue holding here. All true. Just lucky I guess. I'm hoping others get the same results.
    pics? not calling you a liar i just want to see!:dunce:

Page 47 of 80 FirstFirst ... 37454647484957 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •