Page 33 of 80 FirstFirst ... 23313233343543 ... LastLast
Results 257 to 264 of 635

  1. #257
    Join Date
    Apr 2009
    Device
    9530
    OS
    4.7.0.1xx
    Posts
    39
    MMS is giving me some problems... 1XEV became 1xev and it wouldn't send. If everything is working correctly, do you need to retrieve the picture or should it just show.. For me, sometimes it shows and sometimes i need to retrieve.

    edit ** doing 3 batt pulls now and will try again.



  2. #258
    Join Date
    Apr 2009
    Location
    San Jose, CA
    PIN
    KER THE BETTER!!!
    Device
    9530
    OS
    LY's Hybrid
    Posts
    135
    Hey noob question, and bit off topic (apologize in advance) what files do i need to remove to get rid of the original sample music file, original background(s), and original pictures?

  3. #259
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by saucy View Post
    Yea, connection is rock solid right now (still havn't done 3 batt pulls) its not switching from 1XEV -> 1Xev or 1X. I'm digging this build, i hope it holds.
    In my experience it's usually the first couple of hours that are most sketchy then it stabilizes. You also updated your PRL by dialing #22899?



  4. #260
    Join Date
    Apr 2009
    Location
    San Jose, CA
    PIN
    KER THE BETTER!!!
    Device
    9530
    OS
    LY's Hybrid
    Posts
    135
    Quote Originally Posted by saucy View Post
    MMS is giving me some problems... 1XEV became 1xev and it wouldn't send. If everything is working correctly, do you need to retrieve the picture or should it just show.. For me, sometimes it shows and sometimes i need to retrieve.

    edit ** doing 3 batt pulls now and will try again.
    Thats platform .153 for ya. That happened to me as well, actually as we speak, it wont complete the MMS with pic attach, and it can take a min or two, where as with 109's radio it would have been sent already and on to the next MMS!

  5. #261
    Join Date
    Apr 2009
    Device
    9530
    OS
    4.7.0.1xx
    Posts
    39
    Quote Originally Posted by jlevy73 View Post
    In my experience it's usually the first couple of hours that are most sketchy then it stabilizes. You also updated your PRL by dialing #22899?
    Yea updated that, didn't resend service books though.. that screws up my calendar with google sync.



  6. #262
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    [QUOTE=REC7IFY;11330]:laugh2: Really nothing offensive about it. Thank you for not being offended, and just seeing it as funny or immature! :arms:



    lol it's like the drunk tank in here

  7. #263
    Join Date
    Apr 2009
    Device
    9530
    OS
    4.7.0.1xx
    Posts
    39
    Quote Originally Posted by REC7IFY View Post
    Thats platform .153 for ya. That happened to me as well, actually as we speak, it wont complete the MMS with pic attach, and it can take a min or two, where as with 109's radio it would have been sent already and on to the next MMS!
    Hmm.. interesting, i wonder if we can fix that with the net_rim_bb_mms.cod using crackutil.

  8. #264
    Join Date
    Apr 2009
    Location
    San Jose, CA
    PIN
    KER THE BETTER!!!
    Device
    9530
    OS
    LY's Hybrid
    Posts
    135
    Quote Originally Posted by jlevy73 View Post
    In my experience it's usually the first couple of hours that are most sketchy then it stabilizes. You also updated your PRL by dialing #22899?
    Def do this everytime i install an new OS. *228 & *22899... though i believe they both do the same thing, one is direct, and the other gives you options.
    Last edited by REC7IFY; 04-11-2009 at 02:55 AM.

Page 33 of 80 FirstFirst ... 23313233343543 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •