Page 32 of 62 FirstFirst ... 22303132333442 ... LastLast
Results 249 to 256 of 490

  1. #249
    Join Date
    May 2009
    Location
    Chicago 'Burbs †
    PIN
    ch me
    Device
    Storm
    OS
    Willyboy 95xx v2.3
    Posts
    322
    Could what a Shrink out have an impact upon my memory performance? I wiped, upgraded and reinstalled apps last nigh. Throughout the day, my memory has been slowly dropping from 32 to 23mb. Could what I "shrink out" impact the memory leaking?



  2. #250
    Join Date
    Aug 2009
    Location
    Beantown MA
    PIN
    NING 1 "CO
    Device
    S2 and Wifey S1
    OS
    Lyric(705H)/607 OS P
    Posts
    579
    Quote Originally Posted by Mustang02 View Post
    bbampd Red by Nate works for me. I've switched about 50 times after opening up apps and it hasn't given me the white bars...yet.
    I just d/l the same red theme and sure enough the ANNOYING white bars shoe their consistancy..DO you have the Official or the leaked .328 OS. I think that may make a difference>....Let me know please!

  3. #251
    Join Date
    May 2009
    Location
    Chicago 'Burbs †
    PIN
    ch me
    Device
    Storm
    OS
    Willyboy 95xx v2.3
    Posts
    322
    Quote Originally Posted by jcorv58 View Post
    What happens in landscape? I hardly ever use in landscape anyway
    You must use tilt lock? In landscape mode, the wallpaper doesn't 'rotate' and does not cover all of the screen leaving a white space on either side of the wallpaper.

    If you don't use landscape, then the theme may work just fine!



  4. #252
    Join Date
    May 2009
    Location
    MT
    Device
    9530
    OS
    5.0.328
    Posts
    19
    Ok, finally have a slight problem. Since the upgrade, now my sound is horrible through the speaker. I have tweaked all known areas, rebooted a few times, and it is all distorted at any volume level...anyone else have this happen. No, I haven't dropped the phone or anything, just started after my installation...weird!

  5. #253
    Join Date
    Aug 2009
    Location
    Beantown MA
    PIN
    NING 1 "CO
    Device
    S2 and Wifey S1
    OS
    Lyric(705H)/607 OS P
    Posts
    579
    Quote Originally Posted by Natemz View Post
    I had a bad one with 323. But 328 seems much better.



    What problems are you having. Seems to be a very solid OS.
    Just to piggy back of his comment, I agree,,,Each time I do a batterypull, i get messages asking me toi allow permissions for all my 3rd party apps and the default permissions get reset to custom



  6. #254
    Join Date
    May 2009
    Location
    MN
    PIN
    223A7502
    Device
    Bold 9700
    OS
    .743
    Posts
    146
    Quote Originally Posted by d_1000 View Post
    You must use tilt lock? In landscape mode, the wallpaper doesn't 'rotate' and does not cover all of the screen leaving a white space on either side of the wallpaper.

    If you don't use landscape, then the theme may work just fine!
    I'm on .230-haven't had this issue-if it was with that build as well....?, I don't use tilt lock, but that seems annoying, I don't think it would be a deal breaker though, thx for the info

  7. #255
    Join Date
    Apr 2009
    Location
    Front Royal VA
    PIN
    Does anyone actually post this?
    Device
    storm2
    OS
    Always changing.....
    Posts
    60
    OK, My GPS functions don't locate satalites except with poynt. When I use BB maps and try to locate myself it doesn't. Poynt finds it within seconds. Any idea? It also doesn't work through the "test" functions or in BBM

    edit: Now it works for BBmaps but not BBM
    Last edited by gufemur; 10-26-2009 at 09:09 PM.

  8. #256
    Join Date
    Mar 2009
    Location
    Michigan
    Device
    storm
    OS
    5.0.0.230
    Posts
    49
    I got some problems I need help with. Since upgrading i've noticed my media stuff is NOT working at all and everytime I try and open one up, the screen freezes. I get a error code upon restarting "uncaught exception:classname is not implemented" then "Uncaught exception"ApplicationRegistry.waitFor(0xbfe76a8077 8172e5) Timeout" Then, I have went to option to check my memory, and the memory option is gone so I cannot check it... I'm lost. I did numerous wipes and reinstalls and am still getting the same stuff!

Page 32 of 62 FirstFirst ... 22303132333442 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •