Page 20 of 40 FirstFirst ... 10181920212230 ... LastLast
Results 153 to 160 of 316

  1. #153
    Join Date
    Apr 2009
    Location
    chicago burbs
    PIN
    dammoni-uhhhhm
    Device
    Verizon 9530/Droid
    OS
    Lyricidal .238/296 Hybrid/android 2.0
    Posts
    141
    Quote Originally Posted by tommygrubz View Post
    i think they were talking about the system sounds - like when the phone first boots up and the verizon logo shows up there is a little jingle- that one. Not ring tones... I don't know if there are any other system sounds like that though...
    you can change those sounds by using filescout and go to
    store/system/accessibility> though the files are all *.m4a



  2. #154
    Join Date
    Jun 2009
    PIN
    30608850
    Device
    9530
    OS
    148
    Posts
    35

    Nfl superfan

    wooohoo!! NFL Superfan works on this OS. It did NOT on .230. AMEN to the football gods :-)

  3. #155
    Join Date
    Oct 2009
    Location
    Home of the Bears and Cubs
    Device
    9550
    Posts
    110
    Quote Originally Posted by hllywd View Post
    I checked there and I dont have those options. All I have is a drop down box with my email accounts and in the menu is an option to "purge all deleted emails". Thats it.
    These are just regular accounts on BIS.
    Thanks

    open your email. then menu>options>email reconciliation very top should say delete on: make sure its on Mailbox & Handheld
    Last edited by TheBroken; 10-22-2009 at 03:26 PM.



  4. #156
    Join Date
    Sep 2009
    Location
    ALL OVER
    Device
    STORM 9550
    OS
    5.0.something
    Posts
    46
    its strange that people are having all these problems..i downloaded the OS to my computer..went to back up my data on BSAK..then DM...just to make sure its all good..and then BAM...DM updates my software and everything right there and then..and everything came back and is working well..EXCEPT for the white lines on the sides in theme when in landscape mode...other than that i'm good...

  5. #157
    Join Date
    Apr 2009
    Device
    9530 Storm
    OS
    4.7.0.113
    Posts
    6
    Over what previous OS should I install?!?!?!?!

    Thanks



  6. #158
    Join Date
    Mar 2009
    Location
    WI
    Device
    Storm
    Posts
    64
    Quote Originally Posted by TheBroken View Post
    open your email. then menu>options>email reconciliation very top should say delete on: make sure its on Mailbox & Handheld
    This is what my reconciliation screen looks like:

  7. #159
    Join Date
    Jul 2009
    Posts
    97
    Quote Originally Posted by jlevy73 View Post
    I will do some research for you in determining which cod files to swap. I will get back to you later on this.


    Wow, Thank you very much

    I tried bringing a few of the .323 files over to .230 last night, but that didn't go so well, probably because I don't know what I'm doing lol. Bricked my phone, but got it back okay.

    Really appreciate it! :hail:

  8. #160
    Join Date
    Jul 2009
    Posts
    97
    Quote Originally Posted by Storm5150 View Post
    Motorola S9-HD headset works without any problem and I also have a "Send to Bluetooth" option in the menu within media player so maybe it is headset specific
    Hi,

    I've also got that option, but I found that isn't the option needed to send the music to the headset.

    I think that is meant to send the music file to another device that can accept it.

    The option I'm talking about appears in the same menu, under "Activate Handset" or "Activate Speakerphone", and says "Activate Jabra X10"

    Thanks for the help guys

    Corey

    EDIT: Unfortunately, even with .230, it isnt flawless. I found the option only appears once the second song in an album is started. And then, it may not play on the headset automatically without hitting pause, then play. I think it has something to do with the .230 media player headset bug (the muting problem).

    But its better than nothing. Its possible there is a similar bug in the .323 player, disguising my "Activate Jabra" option until I hit the right combination of buttons lol, but I coundn't find it.

    Edit 2: Ill take a screenshot

    Option not available on the first song played.



    Option Appears after 1st song is skipped by pushing next button.

    Last edited by Corey Darling; 10-22-2009 at 04:23 PM.

Page 20 of 40 FirstFirst ... 10181920212230 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •