Page 31 of 48 FirstFirst ... 21293031323341 ... LastLast
Results 241 to 248 of 384

  1. #241
    Join Date
    Aug 2009
    Location
    Florida
    Device
    Storm 9550
    OS
    5.0.0.713
    Posts
    20
    I am in agreement if someone could give the link to download the .cod files for the voice dial it would be easy.

    Has anyone had any luck with Vlingo? I truly enjoy that app, but have had no success in getting it to work. I have installed ver. 3.1. If someone has Vlingo working, let me know how you did it please as this application is much better than the blackberry voice dialer, but I will settle for that if I have to.



  2. #242
    Join Date
    Aug 2009
    Location
    Beantown MA
    PIN
    NING 1 "CO
    Device
    S2 and Wifey S1
    OS
    Lyric(705H)/607 OS P
    Posts
    579
    Hey did you do anything special to get the Voice dial working? Appreciate the help if possible!

  3. #243
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by Prince Jah View Post
    Hey did you do anything special to get the Voice dial working? Appreciate the help if possible!
    Hmm I have not, I actually deleted those. Let me see if I can dig this up for you guys.



  4. #244
    Join Date
    Mar 2009
    Location
    North of 49th
    PIN
    eh......
    Device
    Storm 9530
    OS
    5.0.0.580-shrunk
    Posts
    87
    well I'm with gordtm first 5.0 os that I've also loaded and I must say it is breath taking...lol running very good, I did shrink it knowing that I may have to re-load, but so far so good.....I have accelerometer, quick launch, weather eye and my theme is plazmic official BBOSv2 still playing.......

  5. #245
    Join Date
    Apr 2009
    Location
    Nor Cal
    Device
    9530 Storm
    OS
    Constantly Changing so lost track!?!
    Posts
    400
    Quote Originally Posted by jlevy73 View Post
    Hmm I have not, I actually deleted those. Let me see if I can dig this up for you guys.
    Jlevy.....dont let us down! :17:



  6. #246
    Join Date
    Apr 2009
    Location
    Olympia, WA
    Device
    Storm
    OS
    5.0.0.230 but may need to return to BBC's v8.5
    Posts
    37

    Regular Resets/Reboots

    I followed directions and I'm having the same problem I had with .191. Every 5 minutes or so it will reset itself :aargh4:. I won't even us it during the five minutes and it still does it so I'm not associating the resets to any particular action or app. Any Ideas?

  7. #247
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by WaiTec View Post
    I followed directions and I'm having the same problem I had with .191. Every 5 minutes or so it will reset itself :aargh4:. I won't even us it during the five minutes and it still does it so I'm not associating the resets to any particular action or app. Any Ideas?
    Sorry to hear about the problems you are having. My suggestion, unfortunately, would be to do a wipe, and reinstall the OS. Sounds like something may have got messed up during the installation as I have been running this OS for almost a week with no reboots.

  8. #248
    Join Date
    Apr 2009
    Location
    Nor Cal
    Device
    9530 Storm
    OS
    Constantly Changing so lost track!?!
    Posts
    400
    Quote Originally Posted by WaiTec View Post
    I followed directions and I'm having the same problem I had with .191. Every 5 minutes or so it will reset itself :aargh4:. I won't even us it during the five minutes and it still does it so I'm not associating the resets to any particular action or app. Any Ideas?
    How are you guys loading this? Is this a full wipe and reinstall or what?

Page 31 of 48 FirstFirst ... 21293031323341 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •