Page 30 of 48 FirstFirst ... 20282930313240 ... LastLast
Results 233 to 240 of 384

  1. #233
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by Seanren78 View Post
    Does meterberry work on the 230?
    i dont think, i meant on previous builds



  2. #234
    Join Date
    May 2009
    Location
    Boynton Beach, FL
    PIN
    CUSHION!
    Device
    Storm 9550
    OS
    5.0.0.983
    Posts
    416
    Anyone got FaceBook to work with any of the cod files?

  3. #235
    Join Date
    Mar 2009
    Location
    Lubbock, TX aka Texa
    PIN
    all u gott
    Device
    VZW Storm 9530
    OS
    Changes too often to
    Posts
    518
    Quote Originally Posted by BDRAGON View Post
    Anyone got FaceBook to work with any of the cod files?
    nope, need a leak



  4. #236
    Join Date
    Apr 2009
    Location
    Nor Cal
    Device
    9530 Storm
    OS
    Constantly Changing so lost track!?!
    Posts
    400
    Quote Originally Posted by bdube View Post
    ill do some digging for yah
    Yes keep me posted! I really want to fix the issue but dont really want to reload the application either.

  5. #237
    Join Date
    Jul 2009
    Location
    Michigan
    Device
    Storm
    OS
    4.0.0.167 w/ OOAK Hybrid
    Posts
    50
    yea i found out that mute crap too....other than that and sometimes the lettering on the dial pad are off sometimes, everything is working great!!! Love this OS and finally got Opera Mini 5 working and works better than when i had .167!Flick scrolling,Threaded SMS and 3G symbol are all awesome!



  6. #238
    Join Date
    May 2009
    Location
    MN
    PIN
    223A7502
    Device
    Bold 9700
    OS
    .743
    Posts
    146
    Quote Originally Posted by cscotty View Post
    Findings:

    edge to EDGE:
    I'm using the .230 with T-Mobile on BIS. I find that the edge to EDGE issue really isnt an issue with this build. For some reasons, I get data whether I'm on edge or EDGE so I dont have a problem now.
    Has anyone else had this? I'm on t-mobile as well and I'm still nervous about loading any 5.0 OS, I have used .90 radio code in every OS that I've used and it worked only up to BBC's v7.1.4, am I out of luck with .90 after that?

  7. #239
    Join Date
    Apr 2009
    Location
    Canton, GA
    PIN
    30f79184
    Device
    Storm 9550
    OS
    The One That Works!!
    Posts
    87
    Quote Originally Posted by Seanren78 View Post
    Yes. I have my voice dialing to work. Initially it did not work, but with some extra 230 .cod files it works flawlessly.
    I hate to ask without reading everything in the thread, but which extra cod files did you use? I'd love to get my voice dialing working again. My new truck has bluetooth and it's great when driving down the road I can just tell the phone through my stereo to dial someone. I never had to take the phone out of the case. Just get into the truck and SHAZZAMM! Magic happens and my phone is now coming through the speakers.

  8. #240
    Join Date
    Apr 2009
    Location
    Dubai, UAE
    Device
    Bold 9900
    OS
    7.0.0.353
    Carrier
    Etisalat
    Posts
    901
    Well, I finally took the leap.
    First 5.0 OS I have loaded and it went flawlessly.
    I absolutely love it. I am a happy camper.
    Thanks

    :banana:

Page 30 of 48 FirstFirst ... 20282930313240 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •