Page 36 of 51 FirstFirst ... 26343536373846 ... LastLast
Results 281 to 288 of 402

  1. #281
    Join Date
    Sep 2009
    Location
    Ca
    PIN
    306B8EDF
    Device
    StOrm 9530
    OS
    5.0.0.238
    Posts
    43
    Quote Originally Posted by mrmondaynight29 View Post
    Ok when I go to dm it says that I dont have any apps on phone. So Im gonna try to jus reload. I will let you know what happens. Thanks for your help.
    No worries. and I would recommend using the apploader vs the DM. just use DM to make sure the BBM5.0 is not installed. Then you will have the option to install 4.7 in the apploader menu.



  2. #282
    Join Date
    Mar 2009
    Location
    Lubbock, TX aka Texa
    PIN
    all u gott
    Device
    VZW Storm 9530
    OS
    Changes too often to
    Posts
    518
    monday, before u wipe open upp apploader and see if you can change anything in there first...might just be a dm issue

  3. #283
    Join Date
    Sep 2009
    Location
    Minnesota
    PIN
    Nope
    Device
    Moto Droid
    OS
    Android 2.0
    Posts
    58
    <<< is crying, I have 191 with a working camera *sobs* thank you so much j, bb and bbos......



  4. #284
    Join Date
    Mar 2009
    PIN
    304EA69C
    Device
    Storm 9530
    OS
    113
    Posts
    77
    Wirelessly posted (Das STROMM 9530)

    Loader.exe was what I used to uninstall bbm 5 and restore the 4.7 version. I had no issues.

  5. #285
    Join Date
    Aug 2009
    PIN
    occhio
    Device
    The Perfect Storm 9550
    OS
    5.0.0.428
    Posts
    43
    Quote Originally Posted by Italianfro View Post
    shows up anywhere and all the time?
    Shows up only in Opera and Bonus Yachtzee. Compatibility mode disabled on both



  6. #286
    Join Date
    Apr 2009
    Location
    New York
    Device
    Storm2 9550
    OS
    v5.0.0.320
    Posts
    124
    *228 disables your ability to make phone calls. Anyone else has this problem?

  7. #287
    Join Date
    Sep 2009
    Device
    Storm 9530 5.0.0.230
    Posts
    5
    Quote Originally Posted by wetherb67 View Post
    I'm hung on the last "wait for device initialization" in apploader. taking a really long time....
    anyone else have that problem? its been about 25 minutes....wait or scrap it?
    scratch that...all is well, restoring databases now :Eyecrazy:

  8. #288
    Join Date
    Sep 2009
    Location
    Ca
    PIN
    306B8EDF
    Device
    StOrm 9530
    OS
    5.0.0.238
    Posts
    43
    Quote Originally Posted by BBObSessed View Post
    Shows up only in Opera and Bonus Yachtzee. Compatibility mode disabled on both
    Try to uninstall it and then go back through and do an OTA install. Maybe just a little mess up after the .230 install

Page 36 of 51 FirstFirst ... 26343536373846 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •