Page 14 of 51 FirstFirst ... 4121314151624 ... LastLast
Results 105 to 112 of 402

  1. #105
    Join Date
    Apr 2009
    Location
    New York
    Device
    Storm2 9550
    OS
    v5.0.0.320
    Posts
    124
    Quote Originally Posted by db306 View Post
    I keep getting an Uncaught exception:net.rim.device.api.system.ControlledAcce ss Exception error every time I reboot???
    Do you have IM Plus installed? I got that same error and it went away after uninstalling IM Plus.



  2. #106
    Join Date
    Mar 2009
    Location
    vancouver bc
    Device
    9630
    OS
    5.0.0.XXX
    Posts
    1,573
    Quote Originally Posted by bobmcbobman View Post
    anyone able to get the voice dialing app to work, it won't even open up for me.
    honestly I dont' thinks it's included in this build. I use it all the time and I couldn't find it in here.

  3. #107
    Join Date
    May 2009
    Location
    greater seattle area
    PIN
    just ask
    Device
    9530
    OS
    5.0.0.191
    Posts
    135
    FAST FAST FAST

    only thing is not all my ringtones show up in my ringtones, i have to go into files to get them all, its ok thou a small price to pay



  4. #108
    Join Date
    May 2009
    Location
    greater seattle area
    PIN
    just ask
    Device
    9530
    OS
    5.0.0.191
    Posts
    135
    Quote Originally Posted by bobmcbobman View Post
    anyone able to get the voice dialing app to work, it won't even open up for me.
    i dont use it and now om kinda glad its not there no more clicking the side button and hearing that thing anymore

  5. #109
    Join Date
    Apr 2009
    Location
    Bay area
    PIN
    304934F6
    Device
    Storm
    OS
    v8 (.151 base)
    Posts
    196
    Quote Originally Posted by db306 View Post
    Yes. i think I'll try a reinstall. I can't get quickpull or quicklaunch to work. Anyone else?
    Haven't tried QP yet but QL works fine for me.



  6. #110
    Join Date
    Jun 2009
    Location
    Austin, TX
    Device
    Storm 9530
    Posts
    17
    Mass Storage Mode only allows me to see and access the Media Card and not the Device Memory. Anyone else seeing this?

  7. #111
    Join Date
    Jun 2009
    Device
    Storm
    Posts
    2
    vlingo 3.1.0 working

    nm not working now for some reason.
    Last edited by xQuestx; 09-17-2009 at 04:27 PM.

  8. #112
    Join Date
    Sep 2009
    Location
    TN
    Device
    9530
    OS
    5.0.0.230
    Posts
    1
    QuickPull Pro does the same as it did on .191, just keeps popping errors when I try to use the "Reset" button.

Page 14 of 51 FirstFirst ... 4121314151624 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •