Page 19 of 25 FirstFirst ... 91718192021 ... LastLast
Results 145 to 152 of 193

  1. #145
    Join Date
    Jun 2009
    Device
    Storm2 9550
    OS
    5.0.0.320
    Posts
    21

    Error

    Can anyone help me with Invalid Command parameters "Usage Desktop Manager-record<destination directory for recorded settings>" . Its the error I am getting everytime I try to download .230 and I have deleted QUINCY/TOOLS.



  2. #146
    Join Date
    Aug 2009
    Device
    9550
    OS
    OS 5.0.0.428
    Posts
    37

    Shrink A OS?

    I didn't see if anyone had tried SAOS with this version. If anyone has done this, can you please let me know the results? I am going to start loading this once I know if I can Shrink it down.

  3. #147
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by pkasin View Post
    I didn't see if anyone had tried SAOS with this version. If anyone has done this, can you please let me know the results? I am going to start loading this once I know if I can Shrink it down.
    I missed alot of the findings I know it wasnt suggested, but you can just leave most of the things you would shrink off if you dont select them in the loader.exe, so shrink isnt really needed



  4. #148
    Join Date
    May 2009
    Location
    Dhaka, Bangladesh
    Device
    Blackberry
    OS
    hybrid
    Posts
    372
    is there a 9500 version as well...??
    Quote Originally Posted by bbcrackman View Post
    Wirelessly posted



    This is the complete OS, sfi and all!

  5. #149
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by gabriel View Post
    is there a 9500 version as well...??
    no this was only leaked for the 9530



  6. #150
    Join Date
    Mar 2009
    Location
    Newport Beach, CA
    Device
    9530
    Posts
    10
    Never having installed an OS by a hybrid-type technique before, I am a little confused. How do you install one folder over another. Do I put in the .191 folder name as target or is there another way?
    Please be as specific as to the steps for the slowpoke here...

    PS As I always mention whenever I post here, I am always amazed at the level of discourse - both the expertise and courtesy make it a pleasure. That's why I post so rarely even though I am a regular lurker - I have nothing to helpful to add, except job well done. LOL

  7. #151
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by nbpulber View Post
    Never having installed an OS by a hybrid-type technique before, I am a little confused. How do you install one folder over another. Do I put in the .191 folder name as target or is there another way?
    Please be as specific as to the steps for the slowpoke here...

    PS As I always mention whenever I post here, I am always amazed at the level of discourse - both the expertise and courtesy make it a pleasure. That's why I post so rarely even though I am a regular lurker - I have nothing to helpful to add, except job well done. LOL
    lol, you have the right idea. If you have .191 installed on the pc, when you download .230 use what ever extracting program you have to extract the installer to your desktop, then double clikc the installer.. it should already be pointed to the right folder, would be jsut c>programfiles>commonfiles>RIM>shared>loaderfiles> .191

    then all you have to do is hit start and voila it does the rest

  8. #152
    Join Date
    Sep 2009
    Location
    Western, NC
    PIN
    304f80f5
    Device
    9530
    OS
    5.0.0.419
    Posts
    27
    I seem to be having an install problem once more. I am currently running 148 on my phone and tried to install .230 but it tells me that there is no software installed for my device when trying to use AppLoader. I am getting the same error with regular 191. Anyone have any ideas?

Page 19 of 25 FirstFirst ... 91718192021 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •