Page 10 of 23 FirstFirst ... 8910111220 ... LastLast
Results 73 to 80 of 181

  1. #73
    Seanren78's Avatar
    Seanren78 is offline BlackBerryOS Master Follow Seanren78 On Twitter
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    I keep receiving an error 300 message for the application. I have followed the directions exactly. I am replacing the 140 radio w/ 190 radio is that correct? or do I leave them in the CDMA folder together?



  2. #74
    curtcrack88's Avatar
    curtcrack88 is offline BlackBerryOS Inspired
    Join Date
    Apr 2009
    Device
    Storm 9530
    Posts
    117
    Ive got app error 200...cant do a damn thing on my phone..

  3. #75
    louwiid's Avatar
    louwiid is offline BlackBerryOS Addict
    Join Date
    Apr 2009
    Location
    Fortress of Gorillatude
    Device
    Palm Pre
    OS
    1.4
    Posts
    639
    Quote Originally Posted by Seanren78 View Post
    I keep receiving an error 300 message for the application. I have followed the directions exactly. I am replacing the 140 radio w/ 190 radio is that correct? or do I leave them in the CDMA folder together?
    Copy the 191 sfi from your saved location (hard drive). Open the 140 CDMA folder. Paste the 191 sfi into the CDMA folder. Click "YES" when asked to replace.



  4. #76
    Seanren78's Avatar
    Seanren78 is offline BlackBerryOS Master Follow Seanren78 On Twitter
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    Quote Originally Posted by louwiid View Post
    Copy the 191 sfi from your saved location (hard drive). Open the 140 CDMA folder. Paste the 191 sfi into the CDMA folder. Click "YES" when asked to replace.
    I am stuck then....I've have done this 3 times....guess I am not Doctor enough to complete this easy process.

  5. #77
    jdmoore81 is offline BlackBerryOS Enthusiast
    Join Date
    Jun 2009
    Location
    Morganton,NC
    PIN
    3083149D
    Device
    9530
    OS
    5.0.0.191
    Posts
    71
    when i tried i got error 200 reset did i do something wrong cause i followed the directions down to a t



  6. #78
    pterok is offline BlackBerryOS Friend
    Join Date
    Jun 2009
    PIN
    30608850
    Device
    9530
    OS
    148
    Posts
    35

    App Loader Not seeing Radio Swap after copy and paste

    Quote Originally Posted by louwiid View Post
    Copy the 191 sfi from your saved location (hard drive). Open the 140 CDMA folder. Paste the 191 sfi into the CDMA folder. Click "YES" when asked to replace.
    I have copied the .sfi from 191 and pasted it into the 140 CDMA folder okay. Now when i run app loader it does not see anything and i have deleted the Vendor file. Any ideas?

  7. #79
    curtcrack88's Avatar
    curtcrack88 is offline BlackBerryOS Inspired
    Join Date
    Apr 2009
    Device
    Storm 9530
    Posts
    117
    well mine is working now...even tho i was late for work cuz of this lol..i just need to put bbm 5.0 back on now

  8. #80
    louwiid's Avatar
    louwiid is offline BlackBerryOS Addict
    Join Date
    Apr 2009
    Location
    Fortress of Gorillatude
    Device
    Palm Pre
    OS
    1.4
    Posts
    639
    Quote Originally Posted by Seanren78 View Post
    I am stuck then....I've have done this 3 times....guess I am not Doctor enough to complete this easy process.
    Remember, this could be a case of device differences, as stupid as that may be.

    Did you super-wipe before starting? I did a wipe and device reset via BBSAK before the first load of 191.

Page 10 of 23 FirstFirst ... 8910111220 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •