Page 41 of 63 FirstFirst ... 31394041424351 ... LastLast
Results 321 to 328 of 502

  1. #321
    Join Date
    Mar 2009
    PIN
    3059a863
    Device
    Storm
    OS
    Some hybrid
    Posts
    190
    Quote Originally Posted by markdental View Post
    Thanks for trying. It was worth a shot.

    Odd that it works the opposite way though.
    being that it works the opposite way, im wondering if maybe theres a different cod thats causing it to not work. would only make sense. either way, i dont really care about the charging notification, all i need to do to tell that its charging is see that its plugged in. lol. I would like to have a working camera, since i do use it often, but for now it makes a nice replacement for quick-pull

    on a side note mark, the flick scroll you speak of on your os, is it the same as the flick scrolling in 191?



  2. #322
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by trunk View Post
    being that it works the opposite way, im wondering if maybe theres a different cod thats causing it to not work. would only make sense. either way, i dont really care about the charging notification, all i need to do to tell that its charging is see that its plugged in. lol. I would like to have a working camera, since i do use it often, but for now it makes a nice replacement for quick-pull

    on a side note mark, the flick scroll you speak of on your os, is it the same as the flick scrolling in 191?
    I have read that is a bit more choppy but will let Mark confirm that.

  3. #323
    Join Date
    Apr 2009
    Location
    OH
    Device
    Storm 9530
    OS
    Latest & Greatest
    Posts
    107
    Quote Originally Posted by markdental View Post
    That is so weird. Wonder why? I have heard of some people having issues with connecting their Storm after .191

    Some have reboots when connecting to DM and cannot backup. Others have had the same problem you have.

    Wonder if this has anything to do with the charge indicator issue...
    I had the same issue with the reboots with connecting. If you wipe leave voice notes recorder and setup wizard (as someone stated with a previous 5.0 OS.) that took care of the problem for me.



  4. #324
    Join Date
    Jun 2009
    Device
    Storm 9530
    OS
    5.0.0.191
    Posts
    396
    Its crazy how touchy 5.0 is with other files not being there... Although everyone's little suggestions create a great mapping for everyone else... wanted to say thanks!

  5. #325
    Join Date
    Mar 2009
    Location
    CT
    PIN
    311FA49B
    Device
    storm 2 9550
    OS
    5.0.0.428 hybrid (428/442/451)
    Posts
    134
    Wirelessly posted (STORM 9530)

    Anyone having random reboots with 191?



  6. #326
    Join Date
    Jun 2009
    Device
    Storm 9530
    OS
    5.0.0.191
    Posts
    396
    Quote Originally Posted by medic0906 View Post
    Wirelessly posted (STORM 9530)

    Anyone having random reboots with 191?
    Im not.. Havent had any reboot problems, hope im not the only lucky one

  7. #327
    Join Date
    Mar 2009
    Location
    CT
    PIN
    311FA49B
    Device
    storm 2 9550
    OS
    5.0.0.428 hybrid (428/442/451)
    Posts
    134
    Wirelessly posted (STORM 9530)

    Hope I'm not starting anything untoward. Just had a few today but I'm keeping my fingers crossed cause other wise I love this os

  8. #328
    Join Date
    Jul 2009
    Location
    Va.
    Device
    9530/ HTC Incredible
    OS
    5.0.0.591
    Posts
    112
    No unintended reboots here after 30 hrs - do keep loosing the icons on the home screen.....they sometimes come back on their own but always come back after I reboot - this makes me wonder if I didn't reboot if it might not have happened anyway.........

Page 41 of 63 FirstFirst ... 31394041424351 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •