Page 39 of 63 FirstFirst ... 29373839404149 ... LastLast
Results 305 to 312 of 502

  1. #305
    Join Date
    Mar 2009
    Location
    Indiana
    PIN
    305D2F4F
    Device
    storm 1
    OS
    5.0.0.328 boring official
    Posts
    24
    ALL of you are A-1 top notch .



  2. #306
    Join Date
    Mar 2009
    Location
    Indiana
    PIN
    305D2F4F
    Device
    storm 1
    OS
    5.0.0.328 boring official
    Posts
    24
    ok going to, bed. i want this one with camera, happy there r smart people out there to solve it.

  3. #307
    Join Date
    Jun 2009
    Device
    Storm 9530
    OS
    5.0.0.191
    Posts
    396
    Quote Originally Posted by markdental View Post
    I am running the .140/.154 with flick scrolling and the charge indicator stopped working.

    Well: I fixed the charge indicator by

    replacing: net_rim_bb_clock.cod with the one from .191 and the charge indicator comes back.

    Weird. Wonder if you guys use an older .cod file if you will get yours back. Anyone want to try it?
    interesting... wheres our guinea pigs haha!



  4. #308
    Join Date
    Mar 2009
    Location
    bama
    PIN
    what's tha
    Device
    DROID
    OS
    2.0
    Posts
    1,210
    Quote Originally Posted by BrianF View Post
    ok going to, bed. i want this one with camera, happy there r smart people out there to solve it.
    don't want to bust your bubble...but that one probably won't be fixed...:irked:

  5. #309
    Join Date
    Mar 2009
    Location
    bama
    PIN
    what's tha
    Device
    DROID
    OS
    2.0
    Posts
    1,210
    Quote Originally Posted by yourfriendwayned View Post
    interesting... wheres our guinea pigs haha!
    i'm one but i need a bigger carrot...i don't care about the indicator...



  6. #310
    Join Date
    Apr 2009
    Location
    ohio
    PIN
    ch me then
    Device
    9550 Storm 2
    OS
    5.0.0.428
    Posts
    4,387
    Quote Originally Posted by BrianF View Post
    ALL of you are A-1 top notch .
    Quote Originally Posted by BrianF View Post
    you guts crack me up............u r so good, and when there is a problem, it is non stop till u solve it
    Quote Originally Posted by BrianF View Post
    ok going to, bed. i want this one with camera, happy there r smart people out there to solve it.
    thanks the whole site is like this... great to be somewhere like this i gotta tell you

  7. #311
    Join Date
    Aug 2009
    Device
    storm 9530
    Posts
    4
    ok.....been using the leak for two days and some things I noticed......camera side key gives the appearance it will open with the regular buttons on the bottom in landscape mode then resets...but in portrait the button pulls up an all white screen with an error message I guess much like everyone else is seeing..... the leak is super fast and smooth but initially my rhapsody gave an error now its working like clockwork.....quickpull tried to work with compatibility turned on then crashed so I deleted it(free version) If app world is installed it doesn't show up anywhere...there is no music icon in the media section....all these things I can live with but the one that really bugs me for now is my weather bug elite....it shows the weather if I click it but it doesn't show on the tool bar just an empty thermometer and the bug symbol on the home screen where my update should be....In my work coming and going I need the weather updates on the home screen as a convience so I don't have to wait for it to load and I can adjust my schedule as need for upcoming weather.....any fixes or programs confirmed to update the home screen as well.....I would like to get it working as I have already paid for it .......also does anyone know if the automatic time zone correction does indeed work ....I have it turned on but haven't went out off town to check it yet. Thanks for all the help in advance

  8. #312
    Join Date
    Aug 2009
    Device
    Storm 9530
    OS
    Newest :)
    Posts
    34
    Has anyone experienced a glitch where you randomly unlock your phone and when you press the BB button to bring up the list of all your icons they have been changed from rows of 4 to rows of 3 automatically. Have experienced this many times with .191 has any1 else and if so does anyone know how to fix this?

Page 39 of 63 FirstFirst ... 29373839404149 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •