Page 30 of 63 FirstFirst ... 20282930313240 ... LastLast
Results 233 to 240 of 502

  1. #233
    Join Date
    Mar 2009
    PIN
    3048D6B0
    Device
    9530
    OS
    The newest one
    Posts
    131
    meterberry updated....wondering if .191 compatible....only one way to find out



  2. #234
    Join Date
    Mar 2009
    PIN
    3048D6B0
    Device
    9530
    OS
    The newest one
    Posts
    131
    Quote Originally Posted by asnyder View Post
    meterberry updated....wondering if .191 compatible....only one way to find out

    Uh...that would be negative. <patiently waits>

  3. #235
    Join Date
    May 2009
    Location
    Detroit
    PIN
    Just Ask
    Device
    BOLD 9650
    OS
    6.0.0.333
    Posts
    154

    sms question

    When someone sends me a message to my cell phone number I am not receiving them is there a setting that I need to change using 191. Thanks



  4. #236
    Join Date
    Aug 2009
    Location
    Beantown MA
    PIN
    NING 1 "CO
    Device
    S2 and Wifey S1
    OS
    Lyric(705H)/607 OS P
    Posts
    579
    I see exactly that

  5. #237
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    Wirelessly posted (storm 9530)

    Quote Originally Posted by weasel123
    so is there a fix for the camera.
    The camera issue is related towards the radio file so it may be difficult to fix. If they do fix it then I will go 191 all the way!



  6. #238
    Join Date
    Aug 2009
    Location
    Hattiesburg, MS
    PIN
    30522E04
    Device
    Storm 9530
    OS
    5.0.0.230
    Posts
    19
    anyone unplug their phone from the charger this morning and noticed that it now makes the same sound that a computer makes when you plug and unplug a USB Device. It would be great if someone can help me turn that off.

  7. #239
    Join Date
    Mar 2009
    Location
    Schenectady, NY
    Device
    Motorola Droid
    OS
    Android 2.0
    Posts
    375
    Quote Originally Posted by jnepsa View Post
    It actually seems the digital sig is no good. thats what apploader tells me. I can load any other .cod for the camera any way I want but the signature is no good on this one.
    Well, that would make sense. The contents of the COD have been altered, thus, the only way to make it valid again would be to somehow resign it. This probably isn't going to be a simple case of editing files, with the way RIM does its digital signature checking.

    EDIT: Another NEGATIVE finding.....

    It might be a coincidence, but everytime I try to transfer something to the microSD card, I get an error and it corrupts the data. Like I said, might be coincidence, I think it's related to the USB/charge indicator issues myself so I think i'm going back to .151 for now, just to be safe


    EDIT 2: Nope, not a coincidence - went back to .151 and memory card is working fine once again. Thought it was going south on me, as it wouldn't work even after being reformatted on .191 - not a problem at all on .151

    Unfortunately,

    .191 seems to have an issue with writing to memory card over USB connection
    Last edited by Dave12308; 08-30-2009 at 01:45 PM.

  8. #240
    Join Date
    Apr 2009
    Device
    Storm
    Posts
    33
    Quote Originally Posted by SGM Fife View Post
    anyone unplug their phone from the charger this morning and noticed that it now makes the same sound that a computer makes when you plug and unplug a USB Device. It would be great if someone can help me turn that off.
    options>advanced options>accessibility>event sounds

Page 30 of 63 FirstFirst ... 20282930313240 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •