Page 20 of 63 FirstFirst ... 10181920212230 ... LastLast
Results 153 to 160 of 502

  1. #153
    Join Date
    Aug 2009
    Posts
    60
    Quote Originally Posted by yourfriendwayned View Post
    did you try here Gmail on your mobile phone and you can put your number in and it sends you the link
    all it does is send a link to google.com to your phone.
    lol



  2. #154
    Join Date
    Aug 2009
    Posts
    60
    the device to device restore worked, i got my apps now and the internet is working.

  3. #155
    Join Date
    May 2009
    Location
    Weber City, Va
    PIN
    310D15AC
    Device
    9550 Storm 2
    OS
    Willyboy 95xx v3.1 .
    Posts
    555
    I have found that voice dialing does not work on my Storm when started from my Bluetooth headset. It starts but gets an unknown error. It works if started from the phone. Anyone seen this?



  4. #156
    Join Date
    Aug 2009
    Posts
    60
    well the gmail app takes FOREVER to send and recieve email. it wasnt like this before.

    im pulling my hair out here, its getting old fast.

    i should of just left the damn thing alone.

  5. #157
    Join Date
    Jun 2009
    Device
    Storm 9530
    OS
    5.0.0.191
    Posts
    396
    Ok so I went through the hex editor on 5.0.0.140 OS on the file "net_rim_bb_camera.cod" and went through and changed all the ".140" values to ".191" so maybe now if we try using the 140 OS Cam COD it will work since its pointing to the right OS? Who wants to try for me... ANY GUINEA PIGZ?

    - COD Below -

    CLICK HERE TO DOWNLOAD COD



  6. #158
    Join Date
    Mar 2009
    Location
    Wayne NJ
    PIN
    3068DA6D
    Device
    storm
    OS
    .148
    Posts
    7
    whats happens if you didnt removie the rim tools when you install

  7. #159
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by yourfriendwayned View Post
    Ok so I went through the hex editor on 5.0.0.140 OS on the file "net_rim_bb_camera.cod" and went through and changed all the ".140" values to ".191" so maybe now if we try using the 140 OS Cam COD it will work since its pointing to the right OS? Who wants to try for me... ANY GUINEA PIGZ?

    - COD Below -

    CLICK HERE TO DOWNLOAD COD
    Sweet mother Wayne. If I wasn't about to go to sleep I would definitely give this a shot. If no one has given it a go when I get up I will load it up and see how she runs.

  8. #160
    Join Date
    May 2009
    Location
    Volunteer State
    Device
    None
    OS
    Virtuous 3.26.605.1*
    Posts
    1,977
    Quote Originally Posted by mikeyt4e View Post
    whats happens if you didnt removie the rim tools when you install
    The census say that your device will be sending information back to its servers. I would think is was more like a tracking situation. Possibly for feedback.

    See, these leaks were not intended for the general public to be used. RIM develops these Operating Systems (OS)'s for their tester's devices. These tools would give RIM some sort of feedback as to how to device is interacting with the OS.

    Hope this helps :fing02:

Page 20 of 63 FirstFirst ... 10181920212230 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •