Page 40 of 45 FirstFirst ... 303839404142 ... LastLast
Results 313 to 320 of 359

  1. #313
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    Quote Originally Posted by rlervin View Post
    I have manually changed them with no luck. I am using the "Blak" theme.

    I went back to the standard Zen theme and all my alerts started working. I am going to delete the theme and re-install it and see if that might help the problem. Thanks for the help!:hail:
    I am running the blak theme as well and have no problems. Sounds like deleting the theme and re-installing would be your best bet. Glad I could be of assistance!



  2. #314
    Join Date
    Mar 2009
    Location
    Oak Cliff, Texas, Un
    PIN
    Not Requir
    Device
    Incredible
    OS
    Android
    Posts
    1,339
    hows everyone

  3. #315
    Join Date
    Apr 2009
    Location
    Florida
    Device
    Storm 9530
    Posts
    285
    I am still trying to figure out how I got text selector to work perfectly after the install, but then it broke after I rebooted.

    I usually get a few errors after I install and the flick scrolling was broken in my downloads folder only. BUT my text selector worked. Then reboot, BAM, no text selector and flick scrolling works in downloads folder.

    Odd...



  4. #316
    Join Date
    May 2009
    Location
    Weber City, Va
    PIN
    310D15AC
    Device
    9550 Storm 2
    OS
    Willyboy 95xx v3.1 .
    Posts
    555
    Wirelessly posted (Storm 9530)

    I am not having any luck getting alerts to work with my "Black" theme even after deleting and installing 3 times. I am also having text overlapping problems in the browser. I have fought this for 2 days with several installs and deletions. I may be on my way back to Beta6v10. Some things I just have to have work!

  5. #317
    Join Date
    Jul 2009
    Location
    Chicago, IL
    PIN
    the tail on the donkey.
    Device
    Storm 9530 (Verizon)
    OS
    who knows... it's been changing a bunch lately
    Posts
    161
    As of right now, my only issues are as follows when compared to .191 alone:

    In-call, it does not recognize if a number is pressed (i.e. *228 doesn't recognize when you hit '1' to start activation)

    No threaded SMS (which is a long-shot, but still would be nice to see)

    Says 1XEV as opposed to 3G (that is purely for the aesthetics, as there is no other reason why it matters which it says)

    Enhanced gmail doesn't work, though Mattyg suggested a possible fix.

    Other than that, it's a great build. And I'm about to take Mattyg's suggestion to get Enhanced Gmail on this; roll back from the .191 install. We'll see if that works for my last issue.



  6. #318
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    Quote Originally Posted by rlervin View Post
    Wirelessly posted (Storm 9530)

    I am not having any luck getting alerts to work with my "Black" theme even after deleting and installing 3 times. I am also having text overlapping problems in the browser. I have fought this for 2 days with several installs and deletions. I may be on my way back to Beta6v10. Some things I just have to have work!
    It's odd my "blak" theme had been working and now I am not able to receive messages on it. I have to go to the internal folder to read text messages and some emails. Very disappointing at this point. I understand your frustration Rlevin

  7. #319
    Join Date
    May 2009
    Location
    Weber City, Va
    PIN
    310D15AC
    Device
    9550 Storm 2
    OS
    Willyboy 95xx v3.1 .
    Posts
    555
    Quote Originally Posted by Seanren78 View Post
    It's odd my "blak" theme had been working and now I am not able to receive messages on it. I have to go to the internal folder to read text messages and some emails. Very disappointing at this point. I understand your frustration Rlevin
    I am going back now. I have tried everything I know to do!

  8. #320
    Join Date
    Mar 2009
    PIN
    3062A007
    Device
    Storm 9530
    OS
    4.7.0.151 Hybrid
    Posts
    30
    The latest revision of this hybrid has been good to me...no major issues at all, all apps are running great and flick scrolling is nice! Glad I have my BBM 5.0 amd camera back! Thanks to OneOfAKind and Lyricidal!!!

Page 40 of 45 FirstFirst ... 303839404142 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •