Page 37 of 59 FirstFirst ... 27353637383947 ... LastLast
Results 289 to 296 of 471

  1. #289
    Join Date
    Apr 2009
    Device
    VZW Droid
    OS
    Custom ROM
    Posts
    4,702
    Quote Originally Posted by rlervin View Post
    Wirelessly posted (Storm 9530)

    Just installed Beta6v7. All went well with the install. I have one question hopefully someone can answer. I can't play voicenotes back through my bluetooth headset. Anyone know of a fix for this?
    I am not sure specifically about voicenotes, but I know people have had issues with bluetooth. Try may be a wipe and reload...then once the OS loads, do a security wipe before restoring everything.



  2. #290
    Join Date
    May 2009
    Location
    Weber City, Va
    PIN
    310D15AC
    Device
    9550 Storm 2
    OS
    Willyboy 95xx v3.1 .
    Posts
    555
    Wirelessly posted (Storm 9530)

    Quote Originally Posted by olta777
    Quote Originally Posted by rlervin View Post
    Wirelessly posted (Storm 9530)

    Just installed Beta6v7. All went well with the install. I have one question hopefully someone can answer. I can't play voicenotes back through my bluetooth headset. Anyone know of a fix for this?
    I am not sure specifically about voicenotes, but I know people have had issues with bluetooth. Try may be a wipe and reload...then once the OS loads, do a security wipe before restoring everything.
    That is the way I installed it. I always wipe, load OS, handset wipe, then do restore.

  3. #291
    Join Date
    Jun 2009
    PIN
    304F+++
    Device
    9530
    OS
    5.0 ++++
    Posts
    173
    Quote Originally Posted by olta777 View Post
    I am not sure specifically about voicenotes, but I know people have had issues with bluetooth. Try may be a wipe and reload...then once the OS loads, do a security wipe before restoring everything.
    I DL 6V7 few hours ago, so far so good, except one thing I notice one feature 'lost' --- when you put your finger on the title of one of messages/emails and leave your finger there for one or two seconds, you will see the color changes gradually from left to right and it searches all the messages/emails from/under the same sender... I don't know how to name this feature, but It's interesting and I like it. Does anyone know how to fix it and to get the feature back? Thanks.
    Last edited by ancinca; 08-09-2009 at 01:51 PM.



  4. #292
    Join Date
    Jun 2009
    PIN
    304F+++
    Device
    9530
    OS
    5.0 ++++
    Posts
    173
    Hi, Lyric,

    Thank you for your hard work and effort on the hybrid.

    It seems no one knows it since I post it earlier. pls. see the following:

    " I DL 6V7 few hours ago, so far so good, except one thing I notice one feature 'lost' --- when you put your finger on the title of one of messages/emails and leave your finger there for one or two seconds, you will see the color changes gradually from left to right and it searches all the messages/emails from/under the same sender... I don't know how to name this feature, but It's interesting and I like it. Does anyone know how to fix it? Thanks. "

    Is it because my device problem or the hybrid missed some files? Thanks.
    Last edited by ancinca; 08-09-2009 at 01:57 PM.

  5. #293
    Join Date
    Mar 2009
    Location
    Ottawa
    PIN
    #PinFriday
    Device
    Storm2 9550
    OS
    .1049 hybrid v2
    Posts
    402
    Quote Originally Posted by ancinca View Post
    Hi, Lyric,

    Thank you for your hard work and effort on the hybrid.

    It seems no one knows it since I post it earlier. pls. see the following:

    " I DL 6V7 few hours ago, so far so good, except one thing I notice one feature 'lost' --- when you put your finger on the title of one of messages/emails and leave your finger there for one or two seconds, you will see the color changes gradually from left to right and it searches all the messages/emails from/under the same sender... I don't know how to name this feature, but It's interesting and I like it. Does anyone know how to fix it? Thanks. "

    Is it because my device problem or the hybrid missed some files? Thanks.
    It is still working on my phone
    so I would either try:
    hold your finger on there for a little longer or
    wipe and reinstall because it should still do that



  6. #294
    Join Date
    Jun 2009
    PIN
    304F+++
    Device
    9530
    OS
    5.0 ++++
    Posts
    173
    Quote Originally Posted by lyricidal View Post
    It is still working on my phone
    so I would either try:
    hold your finger on there for a little longer or
    wipe and reinstall because it should still do that
    Thanks. I'll have a try.

  7. #295
    Join Date
    May 2009
    Location
    Weber City, Va
    PIN
    310D15AC
    Device
    9550 Storm 2
    OS
    Willyboy 95xx v3.1 .
    Posts
    555
    Quote Originally Posted by olta777 View Post
    I am not sure specifically about voicenotes, but I know people have had issues with bluetooth. Try may be a wipe and reload...then once the OS loads, do a security wipe before restoring everything.
    I went back in wiped and installed again. It did not help the problem with bluetooth and voicenotes.

  8. #296
    Join Date
    Jun 2009
    Location
    NJ/NYC/FL
    Device
    storm
    OS
    5.0.0.238
    Posts
    74
    i didnt even know u released this...im wiping my phone now...have to give this a try...

Page 37 of 59 FirstFirst ... 27353637383947 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •