Page 11 of 59 FirstFirst ... 91011121321 ... LastLast
Results 81 to 88 of 471

  1. #81
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    Quote Originally Posted by olta777 View Post
    Wirelessly posted



    Try doing a battery pull...if it still fails, wipe again and reload.

    Sorry you are running into trouble. Keep us posted.
    I've done all of that. I will keep you posted olta. I think i figured out the problem.



  2. #82
    Join Date
    Mar 2009
    Location
    Ottawa
    PIN
    #PinFriday
    Device
    Storm2 9550
    OS
    .1049 hybrid v2
    Posts
    402
    uploading now, links + first post updated, uploads done in 45mins
    - Added 4.7.1FilesUsed with the files used
    - Added some more 4.7.1 files

    if you want: you can download the new HybridFiles.rar in the first post with both sets of files in it and paste them into your Java folder

  3. #83
    Join Date
    Mar 2009
    Location
    Boise
    Posts
    8,535
    Quote Originally Posted by lyricidal View Post
    uploading now, links + first post updated, uploads done in 45mins
    - Added 4.7.1FilesUsed with the files used
    - Added some more 4.7.1 files

    if you want: you can download the new HybridFiles.rar in the first post with both sets of files in it and paste them into your Java folder
    Thanks for the update Lyr :fing02:



  4. #84
    Join Date
    Apr 2009
    Device
    VZW Droid
    OS
    Custom ROM
    Posts
    4,702
    Wirelessly posted

    Quote Originally Posted by lyricidal
    uploading now, links + first post updated, uploads done in 45mins

    - Added 4.7.1FilesUsed with the files used

    - Added some more 4.7.1 files



    if you want: you can download the new HybridFiles.rar in the first post with both sets of files in it and paste them into your Java folder
    Thanks lyricidal! You mean it can get even better?
    Last edited by olta777; 07-14-2009 at 05:58 PM.

  5. #85
    Join Date
    May 2009
    Location
    Upstate NY
    Device
    Droid 3
    Carrier
    Verizon Wireless
    Posts
    184
    Lycidrial, I just tried to d/l beta6v3 but the link is dead.



  6. #86
    Join Date
    Apr 2009
    Device
    VZW Droid
    OS
    Custom ROM
    Posts
    4,702
    Wirelessly posted

    Quote Originally Posted by BlckBrryMD
    Lycidrial, I just tried to d/l beta6v3 but the link is dead.
    He might still be uploading

  7. #87
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    Quote Originally Posted by Seanren78 View Post
    I've done all of that. I will keep you posted olta. I think i figured out the problem.
    still having the same problem olta.....all I can get is the phone screen and message screen. Is there a chance that I am downloading the wrong file for my computer i.e. 86/32 or 86/64. All the components say they have installed correctly. I've done a complete wipe twice have performed multiple battery pulls. Reset my phone to factory setting also when I wiped I received the 507 message, so what do you think is going on?

  8. #88
    Join Date
    May 2009
    Location
    Hermosa Beach, CA
    PIN
    Ask Me
    Device
    9550
    OS
    Personalized Hybrid
    Posts
    2,179
    I have even checked my computer and the files from the tour and 5.0 are all there, it's just my phone won't pick them up

Page 11 of 59 FirstFirst ... 91011121321 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •