Page 39 of 83 FirstFirst ... 29373839404149 ... LastLast
Results 305 to 312 of 663
  1. #305
    Join Date
    Mar 2009
    Location
    Boise
    Posts
    8,535
    Quote Originally Posted by sword777 View Post
    i am realy sorry to be a bother you guys..
    No one is ever a bother on this site



  2. #306
    Join Date
    Apr 2009
    Location
    Ohio
    Device
    Moto Droid/HTC Eris
    OS
    2.0.1/2.1
    Posts
    3,385
    Quote Originally Posted by sword777 View Post
    nope
    Your path does show C:/Program Files/ Common Files/ Research in Motion/App Loader correct? should be exactly that

  3. #307
    Join Date
    Jun 2009
    Device
    storm
    OS
    .148
    Posts
    44
    hello guys. i dont see loader exe.. and yes i have desktop manager..



  4. #308
    Join Date
    Jun 2009
    Device
    storm
    OS
    .148
    Posts
    44
    Quote Originally Posted by Stiefler07 View Post
    Your path does show C:/Program Files/ Common Files/ Research in Motion/App Loader correct? should be exactly that
    ok..ok i see it there....sorry i was looking in ther wrong folder

  5. #309
    Join Date
    Mar 2009
    Location
    Boise
    Posts
    8,535
    Quote Originally Posted by sword777 View Post
    ok..ok i see it there....sorry i was looking in ther wrong folder
    Sweet now launch that with your phone plugged in



  6. #310
    Join Date
    Jun 2009
    Device
    storm
    OS
    .148
    Posts
    44
    ok it says there is a problem and the loader must be shut down???at:

  7. #311
    Join Date
    Jun 2009
    Device
    storm
    OS
    .148
    Posts
    44
    Quote Originally Posted by sword777 View Post
    ok it says there is a problem and the loader must be shut down???at:
    it says that when its checking the sys config..

  8. #312
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by sword777 View Post
    ok it says there is a problem and the loader must be shut down???at:
    Did you shrink a OS? Do you have any themes installed. Try wiping your device and then reload the OS and do not use Shrink A OS.

Page 39 of 83 FirstFirst ... 29373839404149 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.