Page 13 of 83 FirstFirst ... 311121314152363 ... LastLast
Results 97 to 104 of 663

  1. #97
    wase4711's Avatar
    wase4711 is offline BlackBerryOS Friend
    Join Date
    Jun 2009
    Location
    a great midwestern town
    Device
    storm 9530
    OS
    .148
    Posts
    22
    Quote Originally Posted by Arnaud "DASH" View Post
    It seems like a file system corrupt. Try a chkdsk /f to fix file system structure on your disk.
    nah, its not a windows/pc issue, it has to do with the program itself..

    maybe Crackman has an idea...



  2. #98
    awill300's Avatar
    awill300 is offline BlackBerryOS Gifted
    Join Date
    Jun 2009
    Location
    GA
    Device
    9550
    OS
    Hybrid
    Posts
    354
    After a full day of pounding I must admit I LOVE MY STORM NOW!!! V7 ROCKS

  3. #99
    olta777 is offline BlackBerryOS Wizard
    Join Date
    Apr 2009
    Device
    VZW Droid
    OS
    Custom ROM
    Posts
    4,702
    Wirelessly posted

    Quote Originally Posted by wase4711
    Quote Originally Posted by Arnaud "DASH" View Post
    It seems like a file system corrupt. Try a chkdsk /f to fix file system structure on your disk.
    nah, its not a windows/pc issue, it has to do with the program itself..

    maybe Crackman has an idea...
    Have you tried uninstalling ALL OS from pc, restarting and then starting fresh?



  4. #100
    royski is offline BlackBerryOS Friend
    Join Date
    May 2009
    Location
    Netherlands
    PIN
    20CA7D43
    Device
    9500 storm
    OS
    4.7.0.151
    Posts
    18
    So i installed everyting now.

    I have a 9500 ( 151 ) directory and a crackman directory now.
    Should i just copy the CDMA and JAVA folder over the 9500 (151) folders ?

    Then it should work ? or is copying the CDMA folder from the 9500 (151) Back to the Crackman folder enough ?

    I am on BES do i need to get a new activation code from our IT department afterwarts ?


    Please some advise as i am unsure what to do.

  5. #101
    olta777 is offline BlackBerryOS Wizard
    Join Date
    Apr 2009
    Device
    VZW Droid
    OS
    Custom ROM
    Posts
    4,702
    Wirelessly posted

    Quote Originally Posted by royski
    So i installed everyting now.

    I have a 9500 ( 151 ) directory and a crackman directory now.
    Should i just copy the CDMA and JAVA folder over the 9500 (151) folders ?

    Then it should work ? or is copying the CDMA folder from the 9500 (151) Back to the Crackman folder enough ?

    I am on BES do i need to get a new activation code from our IT department afterwarts ?


    Please some advise as i am unsure what to do.
    You need to double click on the hybrid installer and it will install v7 over .151. Leave the radio intact. As 9530 cdma will not work for 9500.

    As far as BES, I have seen where dm reactivates it automatically for some and for others they had to contact their BES admin.



  6. #102
    Johnny-5's Avatar
    Johnny-5 is offline BlackBerryOS Gifted
    Join Date
    Apr 2009
    Location
    Nor Cal
    Device
    9530 Storm
    OS
    Constantly Changing so lost track!?!
    Posts
    400
    Quote Originally Posted by jpking View Post
    You missed out on a virtual riot! lol
    I must have missed this one too.....where was it? lol

  7. #103
    royski is offline BlackBerryOS Friend
    Join Date
    May 2009
    Location
    Netherlands
    PIN
    20CA7D43
    Device
    9500 storm
    OS
    4.7.0.151
    Posts
    18
    [QUOTE=olta777;40199]Wirelessly posted



    You need to double click on the hybrid installer and it will install v7 over .151. Leave the radio intact. As 9530 cdma will not work for 9500.



    Sorry but i do not understand: Leave the radio intact ?

    Does this mean i need to copy the files in the "radio" cdma folder from the 151 firmware back over the v7 files ?


    Sorry i am new to hybrids...
    Last edited by royski; 06-05-2009 at 10:12 AM.

  8. #104
    javadog is offline BlackBerryOS Noobie
    Join Date
    Apr 2009
    Location
    Woodinville, WA
    PIN
    305F11DB
    Device
    9530
    OS
    5.0.0.419/530
    Posts
    8
    I'm a bit of a newb, but have plenty of os experience. THis is my first BB and my first hybrid install. I've followed and read all the threads on the ver7 forum. Followed all the instuctions to the letter, but the install stops at the app loader wizard ?????
    BB 9530 os 148.0 (the most recent verizon update)
    DM 4.7
    Computer: Win7 64bit RC1
    Any suggestions? You guy's are sharp. It's been fun following your progressions and find myself starting to get caught up in it. Help!!

Page 13 of 83 FirstFirst ... 311121314152363 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •