Page 15 of 91 FirstFirst ... 513141516172565 ... LastLast
Results 113 to 120 of 725

  1. #113
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by weasel123 View Post
    i grabbed the file and i follow the instructions but it says it cannot find the path
    Which file did you grab? I want to make sure which one is giving you the path error.



  2. #114
    Join Date
    Apr 2009
    Posts
    29
    i think i got it. it wiped not it's loading. let's see what happens.

  3. #115
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by weasel123 View Post
    i think i got it. it wiped not it's loading. let's see what happens.
    Ok let us know how it goes.



  4. #116
    Join Date
    Apr 2009
    Posts
    29
    ok. i still get the same error with the camera. i think i will have to get a new phone.
    Last edited by weasel123; 06-05-2009 at 04:04 AM.

  5. #117
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by weasel123 View Post
    ok. i still get the same error with the camera. i think i will have to get a new phone.
    Are you using shrink-a-os when you install. Also do you any themes installed?



  6. #118
    Join Date
    Apr 2009
    Posts
    29
    no themes. i got rid of them after i read v7 did not work with them. everything was cool with 148 until v7. now when i go to 148, my camera still does not work, so, i will have to find another way. i appreciate everyones help. i will try a few more things and if nothing happens, new phone. thank god i back up all my stuff.

  7. #119
    Join Date
    Mar 2009
    Location
    Los Angeles, CA
    Device
    9630/9550/9530/
    Posts
    8,538
    Quote Originally Posted by weasel123 View Post
    no themes. i got rid of them after i read v7 did not work with them. everything was cool with 148 until v7. now when i go to 148, my camera still does not work, so, i will have to find another way. i appreciate everyones help. i will try a few more things and if nothing happens, new phone. thank god i back up all my stuff.
    If you didn't use shrink-aos and don't have themes you probably have a hardware issue. Let us know how it goes.

  8. #120
    Join Date
    Jun 2009
    Device
    Storm
    OS
    148
    Posts
    3

    Themes?

    Anyone know what themes will work with this? TIA

Page 15 of 91 FirstFirst ... 513141516172565 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •