Page 23 of 36 FirstFirst ... 13212223242533 ... LastLast
Results 177 to 184 of 284

  1. #177
    Join Date
    Mar 2009
    Location
    Atlantic Canada
    PIN
    Caution
    Device
    9530 on BELL Canada
    OS
    leaked .591 & Lyricidal's .758 V2 Hybrid
    Posts
    323
    Quote Originally Posted by Shanepark2 View Post
    V4 is fine, I just meant that something got corrupted during his experience. I have had the same happen to me with various builds. As for v4.5, Im sure, and he has stated, that BBC is testing things as we speak. .141? Well I switched to it to try to resolve the QUickLaunch bug, but to no avail yet. Its seems good and stable, But I don't notice much difference from that and .141.
    Thanks. Just looked in the Crackman 4.5?? thread and he is working on it. So even though it's hard not to try this I will wait impatiently for him to release his new version.



  2. #178
    Join Date
    Apr 2009
    Location
    Scottsdale, AZ
    PIN
    T OF GUINN
    Device
    9550 Storm 2 Verizon
    OS
    5.0.0.607/643 (OOAK)
    Posts
    940
    Quote Originally Posted by Shanepark2 View Post
    It appears to be bricking some peoples phones, so I shut it down til we get it figured out. Sorry man.
    No worries. I am not using QL now but eagerly anticipating the fix..

    Also, I am getting great battery life on straight .141. I like the new unlock with any bottom button feature.

    Are other people liking straight .141?

  3. #179
    Join Date
    Mar 2009
    Location
    Arcadia, CA
    Device
    9530
    OS
    5.0.0.328
    Posts
    9
    Quote Originally Posted by Pain Producer View Post
    No worries. I am not using QL now but eagerly anticipating the fix..

    Also, I am getting great battery life on straight .141. I like the new unlock with any bottom button feature.

    Are other people liking straight .141?
    I'm loving straight .141 and I also like its unlock "feature." However, I don't use QL and I also don't have many 3rd Party apps.



  4. #180
    Join Date
    Mar 2009
    Location
    Pa
    PIN
    yes
    OS
    5.0.xxx/.40
    Posts
    1,626
    Quote Originally Posted by Pain Producer View Post
    No worries. I am not using QL now but eagerly anticipating the fix..

    Also, I am getting great battery life on straight .141. I like the new unlock with any bottom button feature.

    Are other people liking straight .141?
    There's a chance that crackutil cannot fix this issue. I think the 2 of the 3 .cod files have to be overwritten simultaneously, and Crackutil can't batch load files. It loads them 1 at a time. I tried every possible combination of the 3 .cod files, and if I didn't get an App Error 202, I would end up with a screen like this.

    I might get with lyric later tonight and see what we can come up with. Maybe he can make a loader for just the 3 files. Who knows.

  5. #181
    Join Date
    Apr 2009
    Location
    Texas
    PIN
    .
    Device
    9530
    OS
    Latest and Greatest
    Posts
    90
    Okay, I ran this OS clean, did not shrink it or anything. I was testing the radio to see if it was patched for T-Mobile.
    Nope, not fixed lol. I cant hold a EDGE connection when I want to use the data. When ever I go to use any data intence application it goes back to edge. But when no data is being used, or if it is not intence data usage it stays EDGE.
    Darn, eh, maybe one day they will get a release for us Tmo people.
    ~Abs



  6. #182
    Join Date
    Apr 2009
    Location
    Scottsdale, AZ
    PIN
    T OF GUINN
    Device
    9550 Storm 2 Verizon
    OS
    5.0.0.607/643 (OOAK)
    Posts
    940
    Quote Originally Posted by Shanepark2 View Post
    There's a chance that crackutil cannot fix this issue. I think the 2 of the 3 .cod files have to be overwritten simultaneously, and Crackutil can't batch load files. It loads them 1 at a time. I tried every possible combination of the 3 .cod files, and if I didn't get an App Error 202, I would end up with a screen like this.

    I might get with lyric later tonight and see what we can come up with. Maybe he can make a loader for just the 3 files. Who knows.
    Will do. Thanks Shane

  7. #183
    Join Date
    Apr 2009
    Location
    Christiansburg, VA
    PIN
    ch hitter.
    Device
    storm2 9550 VZW
    Posts
    1,304
    Shane...

    Have you tried placing .132 radio into .141? See if the "flicker" goes away. I had put .141 radio onto .132 v4 and got the dreaded flicker...betcha .132 radio in .141 kills the lil flicker bug....:nutkick:....whaddya think??

  8. #184
    Join Date
    Apr 2009
    Location
    Myrtle Beach SC
    Device
    Blackberry storm 9530
    OS
    238/230 hybrid
    Posts
    75
    Quote Originally Posted by Absolute View Post
    Okay, I ran this OS clean, did not shrink it or anything. I was testing the radio to see if it was patched for T-Mobile.
    Nope, not fixed lol. I cant hold a EDGE connection when I want to use the data. When ever I go to use any data intence application it goes back to edge. But when no data is being used, or if it is not intence data usage it stays EDGE.
    Darn, eh, maybe one day they will get a release for us Tmo people.
    ~Abs
    You might try unchecking your APN and force your 3rd party apps to use BIS

Page 23 of 36 FirstFirst ... 13212223242533 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •