Page 35 of 113 FirstFirst ... 2533343536374585 ... LastLast
Results 273 to 280 of 902

  1. #273
    Join Date
    Mar 2009
    Location
    PA
    Device
    Storm 9530
    Posts
    334
    [QUOTE=Stiefler07;12343]hmm did you get a screen that pops up tells you bout his build, like a lil background box and under that a path to where it is installing to?[/QUOTE

    Just a blank screen and a tab that says loading... no background box, even on the rare occasion when I get it to go the the download box it says "starting" but nothing ever happens.



  2. #274
    Join Date
    Apr 2009
    Device
    9530
    OS
    4.7.0.141/5.0.0.90
    Posts
    58
    well you've got two minds here with ya for now. give it a shot with the java we can walk you thru.

  3. #275
    Join Date
    Apr 2009
    Location
    Ohio
    Device
    Moto Droid/HTC Eris
    OS
    2.0.1/2.1
    Posts
    3,385
    Just a blank screen and a tab that says loading... no background box, even on the rare occasion when I get it to go the the download box it says "starting" but nothing ever happens.[/quote]

    hmmm i never had that problem before, um can you get the java files to download?



  4. #276
    Join Date
    Apr 2009
    Device
    9530
    OS
    4.7.0.141/5.0.0.90
    Posts
    58
    I didn't have that problem with the loader either although I did end up installing the OS thru Java copy and pasting. The loader had worked for me.

  5. #277
    Join Date
    Apr 2009
    PIN
    an assortment of numbers and letters
    Device
    9530 Storm Verizon
    OS
    Newest
    Posts
    145
    hmm when they say every phone reacts different.. i thought it was bs for .. IDK.. lmao.. but my phone is holdin steady @ 35.1 since my las t reboot.. and ive open and used every application on it.. color bandin is a lil diff.. a lil more noticable.. but not bad @ the same time lol.. idk.. maybe im weird..



  6. #278
    Join Date
    Mar 2009
    Location
    PA
    Device
    Storm 9530
    Posts
    334
    Quote Originally Posted by Stiefler07 View Post
    Just a blank screen and a tab that says loading... no background box, even on the rare occasion when I get it to go the the download box it says "starting" but nothing ever happens.
    hmmm i never had that problem before, um can you get the java files to download?[/QUOTE]

    Got the java file to load. Not the installer...

  7. #279
    Join Date
    Apr 2009
    Location
    Ohio
    Device
    Moto Droid/HTC Eris
    OS
    2.0.1/2.1
    Posts
    3,385
    ok take the java files copy them, then go to computer>program files (x86)>common files>Research In Motion>shared>loader files and then open .113 and open java then right click and paste(if you didnt know)

  8. #280
    Join Date
    Apr 2009
    Device
    9530
    OS
    4.7.0.141/5.0.0.90
    Posts
    58
    Quote Originally Posted by nikkig618 View Post
    hmmm i never had that problem before, um can you get the java files to download?
    Got the java file to load. Not the installer...[/QUOTE]

    Extract the java files? Do you have .122 downloaded on your computer? I found the .122 radio cod to work phenomenal with this 5.0.0 hybrid.

Page 35 of 113 FirstFirst ... 2533343536374585 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •